Blokada tylnego dyfra

Moderator: luk4s7

Awatar użytkownika
emilio
Posty: 170
Rejestracja: 21 kwie 2008, 19:03
Auto: KZJ95
GDJ150
Kontakt:

Blokada tylnego dyfra

Post autor: emilio »

witajcie!

w niedzielne popołudnie postanowiłem przpomnieć blokadzie tylnego mostu jej rolę :)
no i na początek zapinam reduktor , a potem magiczne pokrętło, zapalają się dwie magiczne kontrolki, czerwona jak na złość miga cały czas ...
po przekręceniu pokrętła wyraźnie słychać pracę silniczka niestety na tym się kończy.... Co robić???? :(

pzdro
Emilio

Awatar użytkownika
kylon
Klubowicz
Posty: 16874
Rejestracja: 04 kwie 2007, 21:32
Auto: BJ42
Kontakt:

Post autor: kylon »

Chłopaki o blokadzie J9 już było :wink:

Awatar użytkownika
slawek
Posty: 359
Rejestracja: 07 lip 2008, 23:03
Auto: HDJ80, Gaz 67B Czapajew
Kontakt:

Post autor: slawek »

Emil, próbowałeś trochę ruszyć do przodu lub do tyłu? Czasami coś tam się musi ułożyć, żeby blokada zaskoczyła. Podobnie przy rozpinaniu - po przekręceniu włącznika trzeba czasami zrobić parę metrów do przodu lub do tyłu.

Awatar użytkownika
emilio
Posty: 170
Rejestracja: 21 kwie 2008, 19:03
Auto: KZJ95
GDJ150
Kontakt:

blokada

Post autor: emilio »

kurde próbowałem :( nie skutkuje ...... :evil: czerwona dalej mruga..

może przeczyszczenie styków cóś pomoże ....
mam nadzieję że to nie siłownik diabli wzięli :evil:
podobno nieczęsto używana lubi robic na złość :wink: a kak się zasyfi to podobno tak ma

Kwiatec

Re: blokada

Post autor: Kwiatec »

emilio pisze:kurde próbowałem :( nie skutkuje ...... :evil: czerwona dalej mruga..

może przeczyszczenie styków cóś pomoże ....
mam nadzieję że to nie siłownik diabli wzięli :evil:
podobno nieczęsto używana lubi robic na złość :wink: a kak się zasyfi to podobno tak ma
podobno srobno.... użyj opcji szukaj a nie sam ze sobą dyskutujesz na forum :) chcesz sobie coś powiedzieć jeszcze....
poszukaj temat wałkowany i opisany przez Kylona...

Awatar użytkownika
emilio
Posty: 170
Rejestracja: 21 kwie 2008, 19:03
Auto: KZJ95
GDJ150
Kontakt:

Post autor: emilio »

super rada !! aż mnie olśniło !! :D
kolega nerwowy jakiś .... pewnie dlatego że jutro poniedziałek :wink:

pozdrawiam
emil

Awatar użytkownika
kylon
Klubowicz
Posty: 16874
Rejestracja: 04 kwie 2007, 21:32
Auto: BJ42
Kontakt:

Post autor: kylon »

Rozwiązanie blokady w J9 nie należy do rewelacji. Połączenie obudowy aluminiowej silniczka oraz metalowej mostu wpływa negatywnie na trwałość owego. Powstała korozja i utlenianie się obudowy aluminiowej sprawia iż powstają otwory i cały syf z atmosfery trafia do środka. Owo utlenione aluminium w postaci białego proszku wchodzi w elementy silniczka i zapycha go. Jęsli jest odrobina szczęścia udaje sie to wyczyścić. W wielu przypadkach niestety nie. Elektryczny silniczek zamienia ruch obrotowy na ruch posuwisty przesuwki od blokady. Na drążku jest czujnik. Jeśli przesuwka przesunie się całkowicie i kulka z czujnika wpadnie w wyfrezowane zagłebienie super kontrolka na desce przestaje migać.
Czyli:
- uruchamiamy guzik (zaczyna migac kontrolka)
- silniczek przesuwa przesuwkę
- czujnik to wykrywa po całkowitym zapięciu i daje sygnał do kontrolki
- kontrolka świeci się światłem ciągłym

Mryganie kontrolki sugeruje nie wpięcie się blokady. Można odkręcić mechanizm od mostu (nic się w środku nie popsuje) i wszystko posprawdzać

Kwiatec

Post autor: Kwiatec »

znasz miszczu może koszta naprawy ?? jak drogie są części ??

Awatar użytkownika
kylon
Klubowicz
Posty: 16874
Rejestracja: 04 kwie 2007, 21:32
Auto: BJ42
Kontakt:

Post autor: kylon »

Znam bo robiłem 8). Przed obniżką cen w ASO 4600 PLN. Teraz nie wiem. kilka udało nam się odratować.

http://www.wyprawa4x4.pl/info/silownik_ ... -2845.html

Awatar użytkownika
emilio
Posty: 170
Rejestracja: 21 kwie 2008, 19:03
Auto: KZJ95
GDJ150
Kontakt:

Post autor: emilio »

dzięki dzięki ! Koledzy

opis "erozji " mechanizmu nie brzmi zbyt optymistycznie :shock: , co prawda auto ma 9 latek i nie jeździło w terenie .... a pierwsze terenowe "szlify "zebrało w lipcu w Rumunii :) ....
Cenę sprawdzałem na stronie i niestety powala :( jak większość cen ASO pozostaje mieć nadzieję ,że to błaha sprawa :wink:
W grudniu przymierzam się do wymiany zawiechy więc może wtedy przy okazji się uda odratować silniczek

Pozdrawiam
Emil

Awatar użytkownika
kylon
Klubowicz
Posty: 16874
Rejestracja: 04 kwie 2007, 21:32
Auto: BJ42
Kontakt:

Post autor: kylon »

Ten problem z silniczkami występuje również w samochodach kole 2000 roku. Wszystko zależy od warunków w jakich jeździło (sól, woda itp.).

Awatar użytkownika
emilio
Posty: 170
Rejestracja: 21 kwie 2008, 19:03
Auto: KZJ95
GDJ150
Kontakt:

Post autor: emilio »

UFF ! :D

Udało się odratować , wybrałem się do zaprzyjaźnionego serwisu w 3 -mieście , przyczyną niedziałającej blokady okazała się "podkładka" mocująca silniczek do mostu .
Tak jak kolega Kylon napisał: erozja w skutek wieku i warunków urzytkowania doprowadziła do zniszczenia wypustu w podkładce , aż dziwne połączenie aluminium i żeliwa w takim miejscu.... Po demontażu doskonale widoczny efekt utlenienia....
Tokarz dorobił element i po sprawie, na szczęście sam silniczek okazał sie nietknięty .
Dorabianie dwie godzinki , gorzej z demontażem i złożeniem mostu :roll: , w sumie jakieś 8 godzin i 8 stówek co w porównaniu do ceny nowego silniczka nie stanowi zmartwienia :mrgreen:

Pozdrawiam

Awatar użytkownika
kylon
Klubowicz
Posty: 16874
Rejestracja: 04 kwie 2007, 21:32
Auto: BJ42
Kontakt:

Post autor: kylon »

A po co rozbierałeś most do tej operacji :shock:

Awatar użytkownika
emilio
Posty: 170
Rejestracja: 21 kwie 2008, 19:03
Auto: KZJ95
GDJ150
Kontakt:

Post autor: emilio »

mocowania silniczka się pozapiekały na amen :!: , sam byłem zdziwiony
i nie szło inaczej ....zdalem sie na łaskę fachowców :lol:

Awatar użytkownika
kozi
Posty: 238
Rejestracja: 11 wrz 2007, 17:47
Kontakt:

Re: blokada tylnego dyfra

Post autor: kozi »

Wiedząc o problemach z silniczkiem załączałem blokadę co jakiś czas (co 2 miesiące) auto jednak jeździ głównie po drogach albo po terenie niewymagającym używania blokady,

mimo tego ostatnio przy takiej akcji miałem z tym spory problem - pół godziny jeźdżenia po poligonie w różnych kierunkach i różnym stylem aż w końcu załączyło i zaczęło działać [teraz robię to średnio co 2 dni ;) ]

natomiast wydaje mi się, że blokada może załączyć a kontrolka pomimo tego miga - może załączy tak nie do końca i czujnik nie dostanie informacji ale blokada na pewno byłą załączona, po kilku takich oparacjach załączało już poprawnie z zapaloną lampką

załączam raczej w czasie jazdy , oczywiście spokojnie , bez gazu , jak nie zaskakuje to zaczynam wykonywać łagodne skręty żeby zróżnicowac obroty kół - Wy robicie to inaczej? [na postoju?]

Co można zrobić żeby przedłużyć życie silniczka? Rozebrać i wyczyścić to na pewno ale co jeszcze? Odizolować aluminium od mostu?

ODPOWIEDZ