Problem z odpaleniem

Moderator: luk4s7

Awatar użytkownika
Rokfor32
Klubowicz
Posty: 7659
Rejestracja: 31 paź 2008, 21:15
Auto: Wiele. Różnych. Większość Toyoty.
Kontakt:

Re: Problem z odpaleniem

Post autor: Rokfor32 »

Da się od tego samego typu rozrusznika. Na to trza uważać, bo wersja słabsza (auto z jednym aku) i mocniejsza różnią sie bardzo mocno gabarytami.

Silnik 2L-T (już w młodszej wersji) był robiony znacznie dłużej niż rok '89, możesz więc zapodać te elementy z np. hila czy hiace'a. Ważne, żeby był to ten sam typ.

Awatar użytkownika
mlodyy
Klubowicz
Posty: 634
Rejestracja: 29 paź 2007, 13:58
Auto: Zuzanki 4x4 ;-) razem 8x8
Kontakt:

Re: Problem z odpaleniem

Post autor: mlodyy »

U mnie jest jeden akumulator. Czyli pewnie rozrusznik słabszy ? A co oznacza słabszy zauważyłem już że występują z dwoma rodzajami zębatki tj 9 i 11 zębów.

Awatar użytkownika
Rokfor32
Klubowicz
Posty: 7659
Rejestracja: 31 paź 2008, 21:15
Auto: Wiele. Różnych. Większość Toyoty.
Kontakt:

Re: Problem z odpaleniem

Post autor: Rokfor32 »

Słabszy oznacza 2 KW, mocniejszy 2,5 lub 2,7 kW (ten drugi w młodszych autach).

Różna ilość ząbków też. To powoduje dodatkowo, że do ewentualnej zamiany na mocniejszy rozrusznik trza sie też nabawić innego koła zamachowego (albo wieńca rozrusznika - możliwe że wystarczy, ale nie wiem na 100%)

Awatar użytkownika
Gladzio
Posty: 417
Rejestracja: 21 sie 2009, 12:14
Auto: Kiedy? by? LJ70 2LT 1992 r.
Kontakt:

Re: Problem z odpaleniem

Post autor: Gladzio »

Odświerzę temat:
Mimo usilnych starań rozrusznik cały czas zgrzyta przed odpaleniem. Oddałem go do "specjalistów" którzy przesmarowali zainkasowali 150 zł i stwierdzili że wszystko z nim jest OK (nic nie wymienili). Tymczasem nic nie pomogło i zgrzyta cały czas tak samo (patrz film):

http://img23.imageshack.us/img23/1166/20101025001.mp4" onclick="window.open(this.href);return false;

Od strony auta wszystko napewno jest OK. Rozrusznik dostał nowe styki - jeszcze przed wizytą u "specjalisty" od rozruszników. Kwestie prądowe też zostały wyeliminowane (masa ok, spadków napięcia nie ma).

Awatar użytkownika
tvg
Posty: 118
Rejestracja: 22 wrz 2009, 12:20
Auto: LJ73
Kontakt:

Re: Problem z odpaleniem

Post autor: tvg »

jutro postaram sie zapodac numer sprzegielka z zamiennikow bo to mi sie widzi ze to ono jest tu winowajca.

Pozdrawiam!

Awatar użytkownika
Gladzio
Posty: 417
Rejestracja: 21 sie 2009, 12:14
Auto: Kiedy? by? LJ70 2LT 1992 r.
Kontakt:

Re: Problem z odpaleniem

Post autor: Gladzio »

Ok dzięki. Rozmawiałem z firmą która podjeła się na początku regeneracji i nadal nie wiedzą o co kaman ale chcą wymienić bendiks oraz to sprzęgiełko (to chyba jest jakiś bębenek).

P.S z ciekawostek to powiem że rozrusznik z przed i po 90 roku jest ten sam więc jak ktoś chce wymienić styki to po prostu dobiera te z modelu po 90 roku (bo tylko to występują w EPC jako oddzielne części).

islandia4u
Posty: 1
Rejestracja: 04 paź 2014, 00:46

Re: Problem z odpaleniem

Post autor: islandia4u »

hej. też mam problem z odpalaniem w hilux 3l d4d model 2007, manual.
kupiłem nowy rozrusznik, ale problem pozostał. Wygląda, że jest uszkodzony wieniec rozrusznika. pytanie do was. Czy da się to jakoś ogarnąć, np obracając koło zamachowe, albo przesuwając o kilka stopni, żeby pozycja startowa była w innym miejscu? czy pora kupić nowe? jak to wygląda?

Awatar użytkownika
kpeugeot
Klubowicz
Posty: 2410
Rejestracja: 24 cze 2009, 06:52
Auto: Taro(hilux) 3.0 V6
lj70 2LTII r1986
LJ78 2LT EFI 1991
Kontakt:

Re: Problem z odpaleniem

Post autor: kpeugeot »

ale jak zdjąłes rozrusznik to przecież widać czy są ząbki na kole zamachowym

ODPOWIEDZ