Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 25 kwie 2019, 19:56
www.mtmprofi.pl.pl


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 20 ]  Przejdź na stronę Poprzednia  1, 2
Autor Wiadomość
Post: 19 lut 2019, 20:04 
Offline
Awatar użytkownika

Rejestracja: 30 sty 2012, 21:06
Posty: 355
Lokalizacja: Prabuty
Auto: wcześniej :Gaz67b ,Gaz63sanitarka ,Aro, teraz hj 60turbo 609 328 162.
Z kronikarskiego obowiazku należy odnotować ,operacja się udała ale pacjent no nie przeżył :( ,regulacja elektroniczna spaliła się po kilku sekundach .Zostało podłączyć na stałe ,rozłączałem masą. Alternator od bmw zamontowany miał robić robotę ,po włączeniu grzałki wąski pasek nie był w stanie przenieść obciążenia (palił się) ładowanie spadło do jedenastu volt (ogrzewanie było problematyczne) ,na dodatek w dziwny sposób zachowywała się lampka ładowania (nie gasła, mimo że alternator ładował) ,czarę goryczy przeważyło to że w drugim samochodzie rozleciał się kluczyk od stacyjki i zgubiłem pchłe od immobilisera i został mi tylko rower (jak tu jeździć do pracy) więc nijak ale smoczyca została złożona z powrotem po staremu (no trudno) .Po tych wszystkich perturbacjach została mi nowa dziura w masce ,otóż chciałem wspawać ten element zy powrotem ,ale gdzieś go walnąłem i nie mogie go znaleść :lol: .Chm powiecie czy jest z tego jakiś pozytywny akcent ,tak bo czasie trwania całego procederu założyłem drugą nagrzewnicę ,która to grzeje jak nigdy do tąd :D :D ...pozdrawiam ..nie do końca z siebie zadowolony leszek S :wink:


Na górę
 Wyświetl profil  
 
Post: 19 lut 2019, 22:51 
Offline
Awatar użytkownika

Rejestracja: 02 cze 2013, 21:58
Posty: 133
Lokalizacja: Pyrlandia
Auto: J 95
Jest pozytywny - wróciłeś do rozwiązania oryginalnego, miejmy nadzieję że teraz na wieki wieków.


Na górę
 Wyświetl profil  
 
Post: 10 kwie 2019, 20:30 
Offline
Awatar użytkownika

Rejestracja: 30 sty 2012, 21:06
Posty: 355
Lokalizacja: Prabuty
Auto: wcześniej :Gaz67b ,Gaz63sanitarka ,Aro, teraz hj 60turbo 609 328 162.
Jak pisałem wcześniej po zabiegu na (otwartym sercu pozostała mnie dziura w pokrywie silnika ),chciałem wspawać brakujący kawałek ale za groma znaleźć go no nie mogłem ,nie zostało nic innego jak dorobić nowy. I tak sobie myślę jak by to wszystko przedstawić z innej perspektywy ,to cały ten bałagan był podyktowany ....jednemu ...smoczycy ..... nie podobał się stary wlot powietrza i tak zakręciła w czasoprzestrzeni z tą nagrzewnicą i tym wielkim alternatorem abym dorobił uważam że nawet ładny nowy wlot powietrza :lol: (ja wiem sprawdzałem ....psychiatra przyjmuje w poniedziałki i piątki po szesnastej :wink: :lol: )


Załączniki:
b4c158ae-b15e-473b-8d54-f49be45cc96d.jpg
b4c158ae-b15e-473b-8d54-f49be45cc96d.jpg [ 98.23 KiB | Przeglądany 175 razy ]
11fdd025-582a-4613-baf7-48ef61dd6262.jpg
11fdd025-582a-4613-baf7-48ef61dd6262.jpg [ 101.38 KiB | Przeglądany 175 razy ]
2d174f6e-9ed9-4d19-88d8-fda477fb6f2e.jpg
2d174f6e-9ed9-4d19-88d8-fda477fb6f2e.jpg [ 92.13 KiB | Przeglądany 175 razy ]
Na górę
 Wyświetl profil  
 
Post: 10 kwie 2019, 21:00 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 31 paź 2008, 22:15
Posty: 6093
Lokalizacja: Stary Sącz, Reykjavik
Auto: RJ 70 '88
Ożyw ori nagrzewnicę. nie pamiętam airboxu z J6 - możliwe że zupełnie normalnie pasują nagrzewnice z J7, czy J9.

Jak jest wszystko sprawne to oryginalny układ grzeje jak piec hutniczy :wink:

Alternatywnie - zamontuj se webasto powietrzne. :wink: W moment nagrzeje kabinę, bez specjalnie dużej zwłoki czasowej, jak w przypadku czekania aż czterolitrowy klekot się wreszcie zagrzeje :wink:


Na górę
 Wyświetl profil  
 
Post: 11 kwie 2019, 15:50 
Offline
Awatar użytkownika

Rejestracja: 30 sty 2012, 21:06
Posty: 355
Lokalizacja: Prabuty
Auto: wcześniej :Gaz67b ,Gaz63sanitarka ,Aro, teraz hj 60turbo 609 328 162.
Jakie to straszne ,nikt nie potrafi docenić finezji i kunsztu jakim musiałem się wykazać ,aby skonstruować taki piękny wlot powietrza. (chyba pójdę w kąt się wypłakać :wink: ).Koleżanka ,nie przeczytała co ja wcześniej nabazgrała :D .Zamontowałem nową nagrzewnicę ,zreanimowałem całą obudowę ,pozakładałem prawidłowo przewody wodne ,ustrojstwo działa chyba raczej prawidłowo .Smoczyca ma zamontowane vebasto suche ,jak zamontowałem ogrzewanie i powłaczałem wszystkie ogrzewania i puściłem się swoimi drogami (śnieg sobie padał ,robiło się tak szarawo , w kabinie nierealnie gorąco ..... no bajka....) A zapomniałem napisać do pracy mam nie całe dwa kilometry :lol: :wink:


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 20 ]  Przejdź na stronę Poprzednia  1, 2

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group