Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 21 lis 2018, 0:00
www.tlc-camp.pl/sklep/


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 15 ] 
Autor Wiadomość
Post: 10 gru 2014, 8:05 
Offline
Awatar użytkownika

Rejestracja: 26 sty 2014, 19:22
Posty: 5
Witam. W sumie nie wiedziałem nawet, jak zatytułować ten wątek. Mam problem, który przerasta ASO oraz co niektóre warsztaty. A mianowicie, przy spokojnej jeździe ok 1300 - 1500 obr, dochodzi do dudnienia z podwozia. Po dodaniu bardzo lekko gazu dudnienie wzmaga się, natomiast przy dość mocniejszym przygazowaniu, problem znika.Trudno zlokalizować to ale wygląda tak, jakby najechać na boczny pas awaryjny na autostradzie, tzw tarkę. Na początku podejrzenia były o luz na krzyżaku wału. Zostalo to wymienione, niestety problem nie został zlikwidowany. Felgi z oponami wymienione komplet i wyważone. Być może jakieś luzy na poduszkach, może skrzynia? Czy miał ktoś podobne objawy, czy ew ktoś może polecić jakiegoś speca w Warszawie i okolicach, w Katowicach czy Poznaniu? W tych miejscowościach bywam więc tam mógłbym zostawić auto.


Na górę
 Wyświetl profil  
 
Post: 10 gru 2014, 11:18 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 31 gru 2007, 3:24
Posty: 970
Lokalizacja: Kobyłka
Auto: HDJ 100
bardzo niepokojący objaw , są nieraz takie przypadki , o których mechanikom się nie śniło . Jak będziesz w pobliżu Warszawy to chętnie zobaczę.


Na górę
 Wyświetl profil  
 
Post: 10 gru 2014, 16:31 
Offline
Awatar użytkownika

Rejestracja: 26 sty 2014, 19:22
Posty: 5
mopar, dzięki za zainteresowanie moim problemem. Będę w Warszawie od 15go, przez tydzień. Napisze Ci info na pw. Będę wdzięczny za jakiekolwiek sugestie. Może się okazać, ze problem jest banalny ale zdiagnozowanie go póki co, przerosły kilku mechaników.


Na górę
 Wyświetl profil  
 
Post: 10 gru 2014, 17:27 
Offline
Awatar użytkownika

Rejestracja: 23 wrz 2007, 22:01
Posty: 1580
Lokalizacja: Warszawa-Wesoła
Auto: Lexus LX450
Może wydech o coś telepie? Może tak być, że przy określonych obrotach wpada w rezonans względem silnika i zahacza o jakiś element np o ramę, silnik, skrzynię itd. Ale to takie wróżenie z fusów :mrgreen:


Na górę
 Wyświetl profil  
 
Post: 10 gru 2014, 19:11 
Offline
Awatar użytkownika

Rejestracja: 15 mar 2009, 13:59
Posty: 3742
Lokalizacja: K-PAX
Obrazek[/URL]


Na górę
 Wyświetl profil  
 
Post: 10 gru 2014, 20:32 
Offline
Awatar użytkownika

Rejestracja: 26 sty 2014, 19:22
Posty: 5
LEX pisze:
Może wydech o coś telepie? Może tak być, że przy określonych obrotach wpada w rezonans względem silnika i zahacza o jakiś element np o ramę, silnik, skrzynię itd. Ale to takie wróżenie z fusów :mrgreen:


Nie sądzę ... wydaje się być logicznym to, co piszesz, ale odgłosy są zgoła inne. Chociaż i tego wykluczyć nie mogę. Jednak jak zapewniał mnie mechanik u którego ostatnio byłem, przejrzeli tego typu elementy. Nawet, jak wyżej wspomniałem, wymienili krzyżak wału. Ale nic to nie dało ...


Na górę
 Wyświetl profil  
 
Post: 28 lut 2015, 11:34 
Offline
Awatar użytkownika

Rejestracja: 08 mar 2013, 12:04
Posty: 70
Lokalizacja: thurek
Auto: TLC 150 prado. R 1200 GS.
miałem podobny przypadek w swojej 120. po wymianie akumulatorów wszystko wróciło do normy. dziwne, prawda. ale za jaki czas znów problem powrócił. wtedy rozpiąłem klemy na noc i po ponownym załozeniu klem na baterie problem zniknął. pisałem o tym w swoim wątku na lc 120.


Na górę
 Wyświetl profil  
 
Post: 20 paź 2016, 11:17 
Offline

Rejestracja: 17 paź 2016, 23:00
Posty: 268
Gdzieś czytałem ,że ważnym jest nie jak się zaczyna ale jak się kończy :-)

Warto zaczynając temat ujawnić zakończenie.

Podrzucam.


Na górę
 Wyświetl profil  
 
Post: 23 paź 2016, 13:28 
Offline
Awatar użytkownika

Rejestracja: 24 mar 2009, 8:45
Posty: 211
Lokalizacja: Mazury-Warszawa
Auto: J15/Lalka/, U1234, Wolf GD300, 469B, Rolka'18, E250
Nomad pisze:
Gdzieś czytałem ,że ważnym jest nie jak się zaczyna ale jak się kończy :-)

Warto zaczynając temat ujawnić zakończenie.

Podrzucam.


Upierdliwe to, jak ktoś wsadza kij w mrowisko i znika :| Szkoda, bo finał takich "kwiatków" niesie wiedzę dla innych.


Na górę
 Wyświetl profil  
 
Post: 30 paź 2016, 10:07 
Offline
Awatar użytkownika

Rejestracja: 29 paź 2014, 19:10
Posty: 3
Witam, mam ten sam problem (moze podobny). Kiedy lekko dodaje gazu i potem szybko zdejmuje noge z gazu coś zaczyna z prawej strony, jakby się ocierało, kiedy dodaje mocno gaz nie hałasuje. W ASO wymienili na gwarancji (podobno) sprężarkę ale nic to nie dało, w serwisie powiedzieli że nie wiedzą co jest powodem hałasu. Kiedy napisałem oficjalną skargę to napisali że wszystko jest w porządku, bo auto jeździ. Auto kupione nowe w 2014 (najnowszy model 150), przez pierwsze 30 tys km z prawej(bardziej tył niż przód) strony śmierdziało spaloną gumą, następnie smród ustał i zaczęło hałasować. Najlepiej sprawdzić lekko dodając gazu przy prędkościach 30-50 km max.


Na górę
 Wyświetl profil  
 
Post: 05 lis 2016, 9:59 
Offline
Awatar użytkownika

Rejestracja: 24 mar 2009, 8:45
Posty: 211
Lokalizacja: Mazury-Warszawa
Auto: J15/Lalka/, U1234, Wolf GD300, 469B, Rolka'18, E250
landcrus pisze:
Witam, mam ten sam problem (moze podobny). Kiedy lekko dodaje gazu i potem szybko zdejmuje noge z gazu coś zaczyna z prawej strony, jakby się ocierało, kiedy dodaje mocno gaz nie hałasuje. W ASO ...


A odwiedziłeś inne ASO lub warsztat?


Na górę
 Wyświetl profil  
 
Post: 20 mar 2018, 10:03 
Offline

Rejestracja: 17 gru 2017, 20:35
Posty: 10
Witam. Czy może udało się rozwiązać ten problem, gdyż borykam się z tym samym, w moim LC150 2014r 3.0 d4d przy obrotach ok 1500-2100 i delikatnym dodawaniu gazu z przodu z prawej strony słuchać "tarcie" "szum"- objaw znika przy gwałtownym dodaniu gazu, odwiedziłem już dwa serwisy ASO, przypuszczają "coś" z filtrem powietrza ale nie potrafią problemu rozwiązać i twierdzą ze wszystko jest ok, objawy wystąpiły przy przebiegu ok 45tys km.


Na górę
 Wyświetl profil  
 
Post: 24 mar 2018, 13:14 
Offline
Awatar użytkownika

Rejestracja: 29 paź 2014, 19:10
Posty: 3
Niestety pomimo odwiedzenia dwóch niezależnych serwisów Toyoty (Łódż i Zduńska Wola) nie potrafili stwierdzić co powoduje szum z prawej stronie przy odpuszczaniu gazu. Obecnie auto ma 100 tys i po lekkim przyspieszaniu do max 60 kmh i odpuszczeniu gazu dalej szumi. Może to jakieś poduszki pod silnikiem? Jakby w koncu ktoś to rozwiązał to proszę o informacje.


Na górę
 Wyświetl profil  
 
Post: 27 mar 2018, 8:30 
Offline

Rejestracja: 17 gru 2017, 20:35
Posty: 10
Szukałem rozwiązania także na zagranicznych forach, są gdzieś wspomniane wątki o wpadających w wibracje przy pewnych obrotach silnika wentylatorach, czy "szumiącej" górnej rolce paska, ale żadnych konkretów.Niestety LC150 służy mi do pracy wiec nie mam czasu by zostawić go na parę dni w ASO aby zajęli się problemem. Jak już wcześniej wspomniałem objawy te wystąpiły przy przebiegu 45 tyś teraz ma ok 61tyś więc jeżeli byłoby to coś poważnego to już by to wyszło. To tak jak z wszystkim, im bardziej się na tym skupiam tym bardziej to denerwuje.


Na górę
 Wyświetl profil  
 
Post: 10 wrz 2018, 18:52 
Offline

Rejestracja: 17 gru 2017, 20:35
Posty: 10
Witam, problem zdiagnozowany lecz nie usunięty. W moim przypadku (LC150 2014 3.0D 225ps) powodem szumu z prawej strony silnika przy lekkim dodawaniu i odejmowaniu gazu jest filtr powietrza, wymieniona została dolna obudowa filtra gdyż podejrzany był wiatraczek umieszczony od strony błotnika. Po wymianie (ciaśniej też chodzą spinki więc i doleganie dolnej i górnej obudowy filtra lepsze) objawy trochę zmalały lecz nie całkowicie. Pozostała część szumu wg ASO to wina PowerBoosta twierdzą, że zwiększona moc powoduje większe zasysanie powietrza. Na pytanie dlaczego objawy wystąpiły przy przebiegu ok 45tyś km, jeżeli PowerBoost był założony od nowości - brak odpowiedzi. Pozdrawiam :(


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 15 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group