Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 15 lis 2018, 14:52
www.wyprawa4x4.pl


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 18 ]  Przejdź na stronę 1, 2  Następna
Autor Wiadomość
Post: 09 maja 2014, 9:17 
Offline
Awatar użytkownika

Rejestracja: 22 lut 2009, 16:01
Posty: 2205
Lokalizacja: Poznań
Auto: Hilux 2008 wycieczkowóz
Po wprowadzeniu filtrów antyspamowych chyba przestały być wysyłane powiadomienia mailem o nowym PW oraz obserwowanych tematach. To możliwe?


Na górę
 Wyświetl profil  
 
Post: 09 maja 2014, 9:27 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 06 gru 2009, 0:57
Posty: 1559
Lokalizacja: Żyrardów, Warszawa
Auto: Hilux 2,5 D4D 2008
chyba tak - bo ja też nie dostałem info o PW


Na górę
 Wyświetl profil  
 
Post: 09 maja 2014, 9:29 
Offline
Awatar użytkownika

Rejestracja: 04 paź 2012, 18:45
Posty: 108
Lokalizacja: Warszawa - St.Miłosna
Auto: KZJ95 '00 + XL600V '92
milczacy pisze:
Po wprowadzeniu filtrów antyspamowych chyba przestały być wysyłane powiadomienia mailem o nowym PW oraz obserwowanych tematach. To możliwe?


Ja też nie dostaję powiadomień o nowych PW.


Na górę
 Wyświetl profil  
 
Post: 09 maja 2014, 12:37 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 27 lip 2007, 10:56
Posty: 1456
Lokalizacja: Kraków
Auto: LJ-79 na dożywocie
u mnie też przestały przychodzić powiadomienia o nowych postach w obserwowanych tematach.

A jeszcze jedna ciekawostka:
Wątek (wyciąłem adres wątku- powód: wątek jest w części klubowej forum) jest chyba jakiś "zepsuty..."? ;-)
W widoku "Aktywne wątki", oczywiście po zalogowaniu, widzę, że ktoś znowu napisał coś w tym wątku, natomiast gdy go otwieram (używając ikonki "Zobacz najnowszy post"), to zawsze jestem przekierowany na początek tego wątku, a na dodatek wątek kończy się zawsze na 16 kwietnia (ostatni post @plum76)


Ostatnio zmieniony 09 maja 2014, 12:59 przez Remiołek, łącznie zmieniany 1 raz
Edycja linku


Na górę
 Wyświetl profil  
 
Post: 09 maja 2014, 13:03 
Offline

Rejestracja: 16 paź 2009, 0:25
Posty: 2200
Lokalizacja: z auta
Auto: VW T4 Syncro- Osiołek, ale jak w domu się czuję
Panowie, wskazywany problem zostanie gruntownie zbadany przez administratorów forum. Wyrażamy głębokie zaniepokojenie tą sytuacją i dziękujemy za wyrozumiałość, wszak naprawa problemu może chwilę potrwać. Z tego miejsca proszę też o deeskalację napięcia, które mogłyby doprowadzić do zdarzeń brzemiennych w skutkach a wpływających na pokój panujący na naszym forum.

PS. Raz chciałem napisać tak modnie obecnie :wink: .


Na górę
 Wyświetl profil  
 
Post: 09 maja 2014, 13:31 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 06 gru 2009, 0:57
Posty: 1559
Lokalizacja: Żyrardów, Warszawa
Auto: Hilux 2,5 D4D 2008
pięknie napisane
ocieka ogładą i poprawnością :)


Na górę
 Wyświetl profil  
 
Post: 09 maja 2014, 13:38 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 22 kwie 2012, 20:32
Posty: 141
Lokalizacja: Katowice
Auto: KZJ70
Remiołek pisze:
Panowie, wskazywany problem zostanie gruntownie zbadany przez administratorów forum. Wyrażamy głębokie zaniepokojenie tą sytuacją i dziękujemy za wyrozumiałość, wszak naprawa problemu może chwilę potrwać. Z tego miejsca proszę też o deeskalacje emocji, które mogłyby doprowadzić do zdarzeń brzemiennych w skutkach a wpływających na pokój panujący na naszym forum.

PS. Raz chciałem napisać tak modnie obecnie :wink: .


Brakuje ważnego elementu:
"Chcielibyśmy również zapewnić, że problem dotyczy tylko niecałych 5% użytkowników i poniżej 0.5% wątków".
To tak jak z tymi awariami banków - problem dotyczy tylko 5% użytkowników...bo tylko Ci chcieli kasę wyciągnąć :P


Na górę
 Wyświetl profil  
 
Post: 09 maja 2014, 15:50 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 06 maja 2011, 10:05
Posty: 1067
Lokalizacja: Szczawnica/Żary
Auto: j120
MariuszS pisze:
u mnie też przestały przychodzić powiadomienia o nowych postach w obserwowanych tematach.

A jeszcze jedna ciekawostka:
Wątek (wyciąłem adres wątku- powód: wątek jest w części klubowej forum) jest chyba jakiś "zepsuty..."? ;-)
W widoku "Aktywne wątki", oczywiście po zalogowaniu, widzę, że ktoś znowu napisał coś w tym wątku, natomiast gdy go otwieram (używając ikonki "Zobacz najnowszy post"), to zawsze jestem przekierowany na początek tego wątku, a na dodatek wątek kończy się zawsze na 16 kwietnia (ostatni post @plum76)

Potwierdzam mam to samo.


Na górę
 Wyświetl profil  
 
Post: 09 maja 2014, 20:04 
Offline
Evil Admin
Awatar użytkownika

Rejestracja: 28 lut 2007, 3:23
Posty: 6326
Lokalizacja: Wawa
Auto: kdj120 + GT86
Jest jak piszecie. Mam parę plików do przerobienia, ale utknąłem na rejestracji.


Na górę
 Wyświetl profil  
 
Post: 09 maja 2014, 23:48 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 27 lip 2007, 10:56
Posty: 1456
Lokalizacja: Kraków
Auto: LJ-79 na dożywocie
Nie bój nic! ;-)
Nie napieramy, nie marudzimy - piszemy co widzimy, bo każda wypowiedź może zawierać jakąś wskazówkę, gdzie szukać robaka.


Na górę
 Wyświetl profil  
 
Post: 10 maja 2014, 11:13 
Offline
Awatar użytkownika

Rejestracja: 22 lut 2009, 16:01
Posty: 2205
Lokalizacja: Poznań
Auto: Hilux 2008 wycieczkowóz
A brak powiadomień powoduje nawet, że jest motywacja aby częściej na forum zaglądać :mrgreen:


Na górę
 Wyświetl profil  
 
Post: 12 maja 2014, 9:13 
Offline
Evil Admin
Awatar użytkownika

Rejestracja: 28 lut 2007, 3:23
Posty: 6326
Lokalizacja: Wawa
Auto: kdj120 + GT86
Problem jest spowodowany niestety serwerem pocztowym a nie zmianami ze spamem.


Na górę
 Wyświetl profil  
 
Post: 12 maja 2014, 10:07 
Offline
Moderator
Awatar użytkownika

Rejestracja: 15 gru 2008, 11:49
Posty: 4307
Lokalizacja: Warszawa, Białobrzegi Rad.
Auto: TOYOTA LJ70 Pick-up
Weźcie zróbcie porządek z wątkiem o kosiarce. ja widzę ze ktos coś napisał ale nie widzę co :( i wyświetla mi się jako nie przeczytany


Na górę
 Wyświetl profil  
 
Post: 12 maja 2014, 16:42 
Offline
Moderator
Awatar użytkownika

Rejestracja: 19 lis 2009, 18:35
Posty: 3853
Lokalizacja: Łódź
Auto: FJ40, BJ45
Uspokoję Cię Kwiatek- nikt nic nie dopisał :wink: , tak tylko głupieje wyświetlanie. Serwis w drodze


Na górę
 Wyświetl profil  
 
Post: 05 cze 2014, 15:56 
Offline
Awatar użytkownika

Rejestracja: 24 kwie 2007, 15:15
Posty: 2541
Lokalizacja: Śląsk Górny
Auto: było: LJ70, BJ73, HDJ100, KZJ95...
chciałbym się upewnić - czy dalej nikt nie dostaje powiadomień mailowych o nowych postach, czy tylko ja ? :?


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 18 ]  Przejdź na stronę 1, 2  Następna

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group