Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 17 paź 2018, 1:32
www.wyprawa4x4.pl


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 9 ] 
Autor Wiadomość
Post: 23 kwie 2014, 18:50 
Offline
Awatar użytkownika

Rejestracja: 19 lip 2010, 21:53
Posty: 1519
Lokalizacja: WM
Auto: Hilux 09
Jak w temacie ...
Widac znaczniki i tekst zamiast linku i okienka YT


Na górę
 Wyświetl profil  
 
Post: 23 kwie 2014, 20:01 
Offline

Rejestracja: 16 paź 2009, 0:25
Posty: 2200
Lokalizacja: z auta
Auto: VW T4 Syncro- Osiołek, ale jak w domu się czuję
Irko, podrzuć jakiś link do postu, w którym ten problem występuje. Staram się na bieżąco poprawiać linki i tagowanie do YT, ale coś mogłem przeoczyć. I czy nie pracujesz przypadkiem na XP?


Na górę
 Wyświetl profil  
 
Post: 23 kwie 2014, 20:03 
Offline
Awatar użytkownika

Rejestracja: 19 lip 2010, 21:53
Posty: 1519
Lokalizacja: WM
Auto: Hilux 09
viewtopic.php?f=24&t=11928

Załącznik:
obrazek.jpg
obrazek.jpg [ 85.65 KiB | Przeglądany 2570 razy ]


ale widziałem to w kilku miejscach na forum...


Na górę
 Wyświetl profil  
 
Post: 23 kwie 2014, 20:09 
Offline

Rejestracja: 16 paź 2009, 0:25
Posty: 2200
Lokalizacja: z auta
Auto: VW T4 Syncro- Osiołek, ale jak w domu się czuję
OK, problem z linkiem, a konkretnie namieszała litera "s" w adresie. Jest "https://...", a powinno być "http://...". Usuń to nieszczęsne "s" i link "będzie robił.


Na górę
 Wyświetl profil  
 
Post: 23 kwie 2014, 20:11 
Offline

Rejestracja: 16 paź 2009, 0:25
Posty: 2200
Lokalizacja: z auta
Auto: VW T4 Syncro- Osiołek, ale jak w domu się czuję
Ussssunąłem niessssforne "s" i jest już dobrze.


Na górę
 Wyświetl profil  
 
Post: 23 kwie 2014, 20:18 
Offline
Awatar użytkownika

Rejestracja: 19 lip 2010, 21:53
Posty: 1519
Lokalizacja: WM
Auto: Hilux 09
ok, dzieki bede uważał kopujac linki z YT


Na górę
 Wyświetl profil  
 
Post: 24 kwie 2014, 0:16 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 27 lip 2007, 10:56
Posty: 1456
Lokalizacja: Kraków
Auto: LJ-79 na dożywocie
Remiołek pisze:
... czy nie pracujesz przypadkiem na XP?

No właśnie, XP było ostatnią redutą "względnie kartezjańskiego" porządku...
Nie mogę przeboleć konieczności przejścia po 8. kwietnia na Win 7, że już litościwie nie wspomnę o nowszych "wynalazkach"... :mrgreen:


Na górę
 Wyświetl profil  
 
Post: 24 kwie 2014, 8:01 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 31 paź 2008, 22:15
Posty: 5738
Lokalizacja: Stary Sącz, Reykjavik
Auto: RJ 70 '88
A niby po co? :shock:

To, że microsoft zakończył "wspieranie" - to tak jakby firma samochodowa zakończyła produkcję części do modelu. Autu zwykle nijak to nie przeszkadza jeździć dalej ... :wink:

Bez aktualizacji i łatek XP pracuje zupełnie normalnie - a zabezpieczenia firmowe i tak miał do bani - i stosuje się zewnętrzne oprogramowanie (antywirusy i pozostałe).

XP jest popularny - więc jeszcze długo nowe produkty będą wyposażane w sterowniki pod ten system - bez względu na decyzje microsoftu.


Na górę
 Wyświetl profil  
 
Post: 24 kwie 2014, 11:05 
Offline

Rejestracja: 16 paź 2009, 0:25
Posty: 2200
Lokalizacja: z auta
Auto: VW T4 Syncro- Osiołek, ale jak w domu się czuję
Nie do końca jest tak dobrze Rokforku. U Ani już się krzaczy parę rzeczy.

Mariuszu, będę w weekend testował jedną opcję- jak będzie dobrze to dam Ci znać.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 9 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group