Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 26 maja 2018, 23:15
www.tlc-camp.pl/sklep/


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: 14 cze 2017, 13:13 
Offline
Awatar użytkownika

Rejestracja: 23 lut 2016, 18:08
Posty: 4
Witam,
odkąd kupiłem LC200 przejechałem nią 85tys km. Aktualny stan 289000km. Od początku był problem z hamulcami z przodu. Wymiana tarcz i kompletnych zacisków na nowe i oryginalne nic nie dała. Objaw jest ten sam: stale zabrudzona felga i klocki które zużywają się z prawej strony 3 razy szybciej niż z lewej.
Przykład z dziś: prawa tracza do wymiany, klocków zero. Lewa strona - tarcza jak nowa, klocki zużyte w 30-40%.
Dodam że auto równo hamuje, nie zarzuca go na żadną stronę.
Czy to jakaś wada fabryczna? Czy ktoś spotkał sie z podobnym przypadkiem?


Na górę
 Wyświetl profil  
 
Post: 30 cze 2017, 19:38 
Offline

Rejestracja: 13 lut 2017, 16:21
Posty: 58
Może tłoczek nie odbija bo coś tam? Przejedź się trochę i sprawdź czy prawa felga nie jest ciepła a lewa zimna. Tylko w nocy, bo inaczej obie będą ciepłe...


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
www.tlc-camp.pl


Technologię dostarcza phpBB® Forum Software © phpBB Group