Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 26 mar 2019, 18:33
www.wyprawa4x4.pl


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Post: 18 gru 2010, 17:37 
Offline
Awatar użytkownika

Rejestracja: 17 cze 2010, 21:58
Posty: 510
Lokalizacja: Wrocław
Auto: HDJ 100

BJ 40
Mam taką usterkę w swoim Hilu - jak jadę z zapiętymi napędami po prostej drodze przy przyśpieszaniu ciągnie w lewo, kiedy zdejmę nogę z gazu ciągnie w prawo. Jest luz na wsporniku drążka kierowniczego i knoci się zbieżność.
Zwalam to na kark zbieżności.
Nie było by tu nic dziwnego żeby nie to, że przyjechał do mnie Nissan Terrano II z takim samym objawem.
Miał luz na drążku środkowym, łożyskach kół, sworzniach zwrotnic i jednym przegubie półosi napędowej przedniej.
Wszystko to wymieniliśmy, a objaw nie minął. Żadnych innych luzów nie ma w zawieszeniu.
Ciekawe jest to że przyjechało kolejne Terrano II też z tą samą usterką i tam wymieniliśmy drążek środkowy bo miał luzy oraz łożysko koła. Ustawiona została zbieżność i auto dalej jeździ po drodze gdzie chce.
Był też LR Verydisco i tam też zlikwidowaliśmy luzy w zawieszeniu. Każdy z tych samochodów przy dodawaniu gazu ciągnie w jedną stronę a po odjęciu w drugą. Już mam różne teorie, ale nie chcę na próbę wymieniać elementów.
Spotkał się ktoś z podobną usterką?
HELP ! :mrgreen:


Na górę
 Wyświetl profil  
 
Post: 20 gru 2010, 10:23 
Offline
Awatar użytkownika

Rejestracja: 10 lut 2009, 18:23
Posty: 99
Lokalizacja: Mazury/Francja
Auto: KZJ95
Skasuj luzy, ustaw zbieznosc - bo i tak musisz to zrobic, i wtedy sprawdzisz i bedziemy myslec co dalej.


Na górę
 Wyświetl profil  
 
Post: 20 gru 2010, 11:39 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 24 cze 2009, 6:52
Posty: 1969
Lokalizacja: lublin/Wrocław
Auto: Taro(hilux) 3.0 V6
lj70 2LTII r1986
LJ78 2LT EFI 1991
sprawdź hamulce szczególnie z tyłu czy nie trzymają


Na górę
 Wyświetl profil  
 
Post: 20 gru 2010, 21:47 
Offline
Awatar użytkownika

Rejestracja: 17 cze 2010, 21:58
Posty: 510
Lokalizacja: Wrocław
Auto: HDJ 100

BJ 40
tomas pisze:
Skasuj luzy, ustaw zbieznosc - bo i tak musisz to zrobic, i wtedy sprawdzisz i bedziemy myslec co dalej.


Tak zrobiłem w jednym z Terrano i dalej jeździ gdzie chce. :(

kpeugeot pisze:
sprawdź hamulce szczególnie z tyłu czy nie trzymają


Nie trzymają. Sprawdzone.


Na górę
 Wyświetl profil  
 
Post: 29 gru 2010, 22:25 
Offline
Awatar użytkownika

Rejestracja: 17 cze 2010, 21:58
Posty: 510
Lokalizacja: Wrocław
Auto: HDJ 100

BJ 40
W moim Hilu problem zlikwidowany.
Wymieniłem wspornik drążków kierowniczych i wąs przekładni, ustawiłem zbieżność i po problemie. :mrgreen:


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: jedrekpol i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group