Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 17 lip 2019, 6:32
www.wyprawa4x4.pl


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 29 ]  Przejdź na stronę Poprzednia  1, 2
Autor Wiadomość
Post: 10 lut 2010, 20:41 
Offline
Sąd Koleżeński
Awatar użytkownika

Rejestracja: 02 lis 2008, 22:00
Posty: 653
Lokalizacja: Warszawa
Auto: Hilux'08
Najciekawsze jest to że na zewnątrz nic nie słychać (albo pęd powietrza zagłusza).
Nagrałem telefonem te czary mary i wysłałem do ASO.
Mają się zastanowić i przy najbliższej wizycie będziemy próbować na podnośniku.
Doszedł kolejny zgrzyt - nadmuch ustawiony tylko na nogi a wali na szybę aż miło, a pod siedzeniami miernie (dzieciakom na tylnych siedzeniach marzną nogi). I padły podnośniki szyby zabudowy (w trakcie zamawiania) :(
Jak mnie wku....ją takie pierdoły. :evil:


Na górę
 Wyświetl profil  
 
Post: 10 lut 2010, 21:37 
Offline
Awatar użytkownika

Rejestracja: 16 wrz 2009, 11:55
Posty: 366
Lokalizacja: okolice KRK
Auto: XK, Wrangler, Hilux
No to jak masz problemy z nadmuchem, to może i ten gwizd gdzieś z nadmuchu się wydostaje?
Wcale dużo nie potrzeba, żeby gwizdało. Może jakaś klapka akurat się tak ustawiła?


Na górę
 Wyświetl profil  
 
Post: 11 lut 2010, 13:30 
Offline
Awatar użytkownika

Rejestracja: 10 wrz 2009, 10:18
Posty: 825
Lokalizacja: Warszawa
Auto: KZJ70,NIssan Navara, BMW 520
A temperaturę w nawiewu masz dobra?? i dmuch o tej samej mocy co był??

Trzeba coś poszukać może przy nagrzewnicy... Może jakaś łopatka się połamała... która zmienia nadmuch na nogi na szybę i tu ci gwiżdże...

Spróbuj jechać te swoje 60 km/h i wyłącz całkowicie nawiew... zobaczymy czy wtedy będzie...


Na górę
 Wyświetl profil  
 
Post: 11 lut 2010, 15:00 
Offline
Sąd Koleżeński
Awatar użytkownika

Rejestracja: 02 lis 2008, 22:00
Posty: 653
Lokalizacja: Warszawa
Auto: Hilux'08
Cobra pisze:
Spróbuj jechać te swoje 60 km/h i wyłącz całkowicie nawiew... zobaczymy czy wtedy będzie...


To już sprawdzone, ale niech naprawią obieg to wtedy wykluczy się... albo nie.


Na górę
 Wyświetl profil  
 
Post: 13 lut 2010, 11:56 
Offline
Sąd Koleżeński
Awatar użytkownika

Rejestracja: 02 lis 2008, 22:00
Posty: 653
Lokalizacja: Warszawa
Auto: Hilux'08
Spalanie wypada z repertuaru. Prawdopodobnie przypadkowo nogę w ołów wsadziłem. :wink: :D


Na górę
 Wyświetl profil  
 
Post: 13 lut 2010, 14:26 
Offline
Awatar użytkownika

Rejestracja: 16 wrz 2009, 11:55
Posty: 366
Lokalizacja: okolice KRK
Auto: XK, Wrangler, Hilux
cosi pisze:
Spalanie wypada z repertuaru. Prawdopodobnie przypadkowo nogę w ołów wsadziłem. :wink: :D

Może nie w ołów, po prostu założyłeś ciężkie zimowe buty :mrgreen:


Na górę
 Wyświetl profil  
 
Post: 13 lut 2010, 14:32 
Offline
Sąd Koleżeński
Awatar użytkownika

Rejestracja: 02 lis 2008, 22:00
Posty: 653
Lokalizacja: Warszawa
Auto: Hilux'08
Taaa, grubsze skarpety :mrgreen:


Na górę
 Wyświetl profil  
 
Post: 13 lut 2010, 14:41 
Offline
Awatar użytkownika

Rejestracja: 16 wrz 2009, 11:55
Posty: 366
Lokalizacja: okolice KRK
Auto: XK, Wrangler, Hilux
Ale gwiżdże dalej?


Na górę
 Wyświetl profil  
 
Post: 13 lut 2010, 15:01 
Offline
Awatar użytkownika

Rejestracja: 17 wrz 2009, 18:06
Posty: 2076
Lokalizacja: Nowy Targ
Auto: Prawdziwe Żelazo
Kwieczor pisze:
Obstawiam jakiś element "aeordynamiki" auta
najlepiej postaw na rolkach, albo wjedź na jakiś zamarznięty kawałek
(tylko nie rzekę ;) ) i rozpędź do 60 na budziku stojąc w miejscu - jak gwizdu nie będzie - oglądaj wszystkie wystające części (anteny, mocowanie snorkela, jakieś oderwane plastiki pod spodem lub pogięte blachy, chlapacze w nienaturalnym położeniu - jeżeli tylko gwizd zależy od szybkości - obstawiam jedno z powyższych.


Jak masz chwilę i się kręcisz w okolicach Służewa / Okęcia - możemy się jakoś zdzwonić i pojeździć równolegle i po słuchać. Pisz na prv.
Pozdrawiam
K.

prawdopodobnie jest to jakas czesc wystająca nie mechaniczna która zapodaje ten gwizd przy okreslonej prędkosci ,ale moze tez coz wyc podczas obciązenia silnika np. turbina. nie pracuje tak jak ma pracowac bez obciązenia ,mozna zawsze sie rozpedzic do 80 dac na luz i wyłączyc silnik ,tyle ze tak troszke bojno :mrgreen:


Na górę
 Wyświetl profil  
 
Post: 18 lut 2010, 21:49 
Offline
Awatar użytkownika

Rejestracja: 22 lut 2009, 16:01
Posty: 2207
Lokalizacja: Poznań
Auto: Hilux 2008 wycieczkowóz
Nie wiem cosi czy cie to uspokoi, mnie uspokoilo. Otoz jezdze obecnie autem zastepczym -> RAV4 - i w niej ten gwizd, ktory ja ledwo slysze w Hilu, jest wrecz nachalny. I wydaje mi sie ze to jednak turbo. Bo przy dosc ostrym depnieciu gwizdze az milo. I u mnie w Hilu bylo, wydaje mi sie, podobnie, jednak ciszej.


Na górę
 Wyświetl profil  
 
Post: 19 lut 2010, 0:18 
Offline
Sąd Koleżeński
Awatar użytkownika

Rejestracja: 02 lis 2008, 22:00
Posty: 653
Lokalizacja: Warszawa
Auto: Hilux'08
Na razie zawiesiłem problem, poczekam aż się zdupczy będę się martwił :wink:


Na górę
 Wyświetl profil  
 
Post: 23 lut 2010, 21:35 
Offline
Awatar użytkownika

Rejestracja: 05 lut 2009, 8:49
Posty: 90
Auto: Hilux SR5 08
spalanie mnie w ogóle nie dziwi. Moja zimą pokona na baku jakieś 550km latem max to 650 km takze chyba u Ciebie wszystko ok :)


Na górę
 Wyświetl profil  
 
Post: 24 lut 2010, 10:19 
Offline
Awatar użytkownika

Rejestracja: 24 lut 2010, 9:19
Posty: 54
Lokalizacja: BB
Auto: Hilux 09
u mnie był ten sam problem z dziwnym świstem który dało sie słyszeć w okolicy drzwi kierowcy na wysokosci głowy powyżej 60-70km/h. Do serwisu toyoty jezdziłem kilka razy wymieniali po koleji wszystkie uszczelki w dzwiach ale nie pomagało i co sie okazało że wystarczyło drzwi kierowcy na śrubach wyregulować tzn. mocniej dociągnąć żeby bardziej dociskały uszczelki. Była minimalna szczelinka praktycznie nie widzialna gołym okiem i tam powietrze dostawało się przy wyzszych prędkościach i świszczało. I wtej chcwili wszystko jest ok.


Na górę
 Wyświetl profil  
 
Post: 08 kwie 2019, 8:52 
Offline

Rejestracja: 28 wrz 2018, 8:37
Posty: 31
Lokalizacja: Warszawa
Auto: Hilux, 1.5 kabiny 2007 r.
Cos nowego w temacie gwizdania? Pytam bo i u mnie sie zaczelo. Generalnie przy 40 -60-80 jak nawet lekko dadaje gaz. Spalanie w normie, plynu oleju nie ubywa. Jest moc.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 29 ]  Przejdź na stronę Poprzednia  1, 2

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group