Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 22 lip 2018, 18:48
www.mtmprofi.pl.pl


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Post: 10 sty 2018, 15:05 
Offline
Awatar użytkownika

Rejestracja: 18 lip 2012, 13:08
Posty: 440
Lokalizacja: Mroków
Auto: Hilux 2011 3.0
No i przyszła pora na mnie. Moim oczom ukazał się niedawno check engine z błędem wskazującym na turbinę (P0046).
Nagle auto zamuliło, wkręcało się max na 2k i nie przekraczało 50km/h. Stwierdziłem że tryb serwisowy się odpalił i tak musi być.
Skasowałem błąd ale wrócił w parę sekund po odpaleniu, ale auto było już nieco żwawsze... Po skasowaniu błędu kolejnego dnia, problem wrócił ale dopiero po przekroczeniu 3k obrotów - auto jeździło już prawie normalnie.
Dzisiaj po dwóch dniach na parkingu znów spróbowałem skasować błąd i problem już nie występuje...
Ktoś ma może jakiś pomysł co go może boleć? Oleju nie bierze, nie dymi, nie świszcze, przyspiesza normalnie... Czujnik? Niskie temperatury?
Hilux to jak zawsze to 3.0TDi 2011+


Na górę
 Wyświetl profil  
 
Post: 10 sty 2018, 16:26 
Offline
Moderator
Awatar użytkownika

Rejestracja: 16 gru 2013, 0:32
Posty: 1785
Lokalizacja:
Auto: KZJ95
Templar pisze:
Hilux to jak zawsze to 3.0TDi 2011+

W Hiluxie nigdy nie było silnika TDi...


Na górę
 Wyświetl profil  
 
Post: 10 sty 2018, 16:28 
Offline
Awatar użytkownika

Rejestracja: 18 lip 2012, 13:08
Posty: 440
Lokalizacja: Mroków
Auto: Hilux 2011 3.0
Mój błąd... hilux 3.0 d4d... Za dużo aut w firmie ostatnio się przewija.


Na górę
 Wyświetl profil  
 
Post: 11 sty 2018, 9:09 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 06 gru 2009, 0:57
Posty: 1559
Lokalizacja: Żyrardów, Warszawa
Auto: Hilux 2,5 D4D 2008
a nie mas przy tym silniku żadnego piggy boxa? Ja miałem te same objawy, jak chip się zepsuł - po wyrzuceniu jak ręką odjął, choć do mułowatej jazdy trzeba się było znów przyzwyczajać.


Na górę
 Wyświetl profil  
 
Post: 11 sty 2018, 15:24 
Offline
Awatar użytkownika

Rejestracja: 18 lip 2012, 13:08
Posty: 440
Lokalizacja: Mroków
Auto: Hilux 2011 3.0
Wszystko działa od salonu w stocku. Dzisiaj byłem na szybko u miejscowego dłubaka- podobno znalazł nieszczelność na intercoolerze. Ale chłop jak oblukał furę zaczął pałac strasznym entuzjazmem aby na wszelki wypadek wymienić pół silnika, jak by potkną się o żyłę złota, więc do końca mu nie ufam. Już od razu proponuje żeby turbinę na wszelki wypadek też "bo na pewno za chwilę"...


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: sebastian44 i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
www.tlc-camp.pl


Technologię dostarcza phpBB® Forum Software © phpBB Group