Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 19 gru 2018, 7:32
www.tlc-camp.pl/sklep/


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 10 ] 
Autor Wiadomość
Post: 10 gru 2018, 0:36 
Offline

Rejestracja: 10 gru 2018, 0:20
Posty: 10
Witam serdecznie...chciałem sie podzielic moim problemem.Moze ktos tak ma lub mial lub cos moze wie na ten temat;)...Problem jest w tym ze po wrzuceniu na D lub R na postoju auto zaczyna wpadać w dość mocne wibracje które nasilają sie wraz ze spadkiem temperatury zewnetrznej.Wpierwszej mojej mysli byly poduszki pod silnikiem lub skrzynia...poduszki sprawdzone i sa ok...Jest jeszcze jeden problem ktory wyraznie zauwazylem mianowice przy spokojnej jezdzie gdy automat wrzuca 5-ty bieg przy okolo 70km/h zaczyna wpadac w wibracje....Bardzo prosze o pomoc i z gory dziekuje.


Na górę
 Wyświetl profil  
 
Post: 10 gru 2018, 2:18 
Offline
Awatar użytkownika

Rejestracja: 16 paź 2014, 5:18
Posty: 55
Szukaj na forum bylo juz

Wysłane z mojego SM-G955F przy użyciu Tapatalka


Na górę
 Wyświetl profil  
 
Post: 10 gru 2018, 3:54 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 04 kwie 2007, 21:47
Posty: 828
Lokalizacja: W-wa
Auto: Hilux, 69AM
ar2r pisze:
Szukaj na forum bylo juz


Dokładnie - funkcja "szukaj" + hasło "wibracje"

Nie to, żebym się czepiał :mrgreen:


Na górę
 Wyświetl profil  
 
Post: 10 gru 2018, 9:07 
Offline
Awatar użytkownika

Rejestracja: 06 paź 2015, 8:45
Posty: 30
było ale wszystkie wątki o tym problemie są takie same .. nikt nie wie co to i skąd to ..
i występuje to chyba w każdej 120 ..... temp. graniczna to 9/12*C auto na noc w ciepłym garażu
problem nie występuje ... a jak zimna nocka to drgawki co ciekawe po 10/15 km trasy objawy znikają
poduszki stara guma i twardnieje ??? niby są całe ale za sztywne ? (gdybam)


Na górę
 Wyświetl profil  
 
Post: 10 gru 2018, 9:24 
Offline
Awatar użytkownika

Rejestracja: 01 lis 2009, 19:23
Posty: 997
Lokalizacja: Warszawa
Auto: była BJ73, była KZJ95, aktualnie TRJ120
Olej w automacie jest zimny. Mozna spróbowac go wymienic ale to nie pomaga na długo. Z tego co mi sie udało dowiedzieć tak jak mówisz wiele aut to ma i nie jest to powód do niepokoju.


Na górę
 Wyświetl profil  
 
Post: 10 gru 2018, 9:30 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 04 kwie 2007, 21:32
Posty: 15307
Lokalizacja: Warszawa
Auto: BJ42
Konwerter plus międzyosiowy mechanizm różbicowy podczas jazdy.


Na górę
 Wyświetl profil  
 
Post: 10 gru 2018, 9:46 
Offline
Awatar użytkownika

Rejestracja: 01 lis 2009, 19:23
Posty: 997
Lokalizacja: Warszawa
Auto: była BJ73, była KZJ95, aktualnie TRJ120
Zależy jak mocne są to wibracje, jeżeli powodują niewielki dyskomfort to nic wielkiego. Jeżeli to cos wiecej to może warto sie przyjrzeć właśnie konwerterowi.

Ważne też żeby nie popadać w paranoje bo można wymienic pół samochodu, wydac kupe hajsu a efekt bedzie żaden. Czasem jak coś działa to lepiej nie ruszać niż oddać do magików którzy czasem naprawią a czasem wiecej popsują.


Na górę
 Wyświetl profil  
 
Post: 10 gru 2018, 17:23 
Offline

Rejestracja: 10 gru 2018, 0:20
Posty: 10
Co do moich wibracji na postoju to na upartego mozna z nimi jedzic....wiekszy problem sprawiaja mi wibracje przy piatym biegu na malych obrotach...trzeba bardziej przeciagac na 4-tym biegu aby 5-ty wbil sie na wikszych obrotach a to z czasem jest uciazliwe...i u mnie wyglada to tak ze przy zmianie na 5-ty bieg przy niskich obrotach robi sie to jak by na dwa razy tak jak by byl pol bieg na 5


Na górę
 Wyświetl profil  
 
Post: 17 gru 2018, 7:51 
Offline
Awatar użytkownika

Rejestracja: 25 gru 2015, 10:55
Posty: 7
Lokalizacja: Józefosław
Auto: LC120, D4D, 173 KM
U mnie ten efekt ustąpił po wymianie poduszek zarówno skrzyni jak i silnika. W pierwszym podejściu też były sprawdzane i stwierdzono że są ok, ale się uparłem.
Nie miałem efektu na piątym biegu ale był na zawsze na niskich obrotach i przy zimnym silniku.


Wysłane z mojego BLA-L29 przy użyciu Tapatalka


Na górę
 Wyświetl profil  
 
Post: 17 gru 2018, 8:42 
Offline
Awatar użytkownika

Rejestracja: 01 lis 2009, 19:23
Posty: 997
Lokalizacja: Warszawa
Auto: była BJ73, była KZJ95, aktualnie TRJ120
U mnie ten problem najwyraźniej się rozwiązał po wyczyszczeniu przepustnicy. Wolne obroty są minimalnie wyższe i wibracji na postoju nie ma.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 10 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group