Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 21 lis 2018, 2:35
www.tlc-camp.pl/sklep/


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 35 ]  Przejdź na stronę Poprzednia  1, 2, 3
Autor Wiadomość
Post: 09 sie 2018, 18:33 
Offline
Awatar użytkownika

Rejestracja: 22 kwie 2013, 11:59
Posty: 137
Swobodnie, co to znaczy? Trzeba by było porównać ze sprawnym wisko. Sprawdź czy sprężyna na wisko czysta i cała. Chłodnice czyste? Bo często pomiędzy parownikiem a chłodnicą dużo syfu i ograniczony przepływ. Nie kombinuj tylko napraw to co fabryka zaprojektowała a nie będziesz miał kłopotów w przyszłości. Może chłodnice zasyfione a ty elektryki montujesz.


Na górę
 Wyświetl profil  
 
Post: 08 wrz 2018, 20:26 
Offline

Rejestracja: 04 sie 2018, 20:17
Posty: 18
Lokalizacja: Wałbrzych
Auto: HDJ100
Na zimnym nie odpalonymi motorze można zakręcić wiatrakiem ale z lekkim oporem. Po odpaleniu i osiągnięciu normalnej temperatury silnika i po jego zgaszeniu wiatrak zakręcony ręcznie kręci się swobodniej ni na zimnym silniki wcześniej. Chyba powinnienem stawić większy opór niż na zimnym ?


Wysłane z iPhone za pomocą Tapatalk


Na górę
 Wyświetl profil  
 
Post: 31 paź 2018, 21:13 
Offline

Rejestracja: 04 sie 2018, 20:17
Posty: 18
Lokalizacja: Wałbrzych
Auto: HDJ100
Tak dla zamknięcia tematu. Wymieniłem wisko na nowe. Właśnie wróciłem z 2 tygodniowej wyprawy przejechane 5000 km i mój problem znikł. Wskaźnik temperatury stoi jak drut. Przetestowane w różnych zmiennych warunkach. Pozdrawiam.


Wysłane z iPhone za pomocą Tapatalk


Na górę
 Wyświetl profil  
 
Post: 08 lis 2018, 9:47 
Offline
Awatar użytkownika

Rejestracja: 21 lis 2014, 20:11
Posty: 29
cześć

a u mnie jest odwrotnie :D w czasie jazdy klima działa i nie zadaje pytań, a jak stoję to przestaje chłodzić całkowicie... :( i co z tym zrobić?


Na górę
 Wyświetl profil  
 
Post: 08 lis 2018, 11:08 
Offline
Moderator
Awatar użytkownika

Rejestracja: 16 gru 2013, 0:32
Posty: 2008
Lokalizacja:
Auto: Wciąż LC
Miałem podobnie choć nie aż tak żeby nie chłodziła wcale na postoju. Po prostu bardzo wyraźnie spadała jej wydajność wraz ze wzrostem temp i spadkiem prędkości jazdy.
Tyle że w J9 jest tylko wisko a nie ma dodatkowego wentylatora na chłodnicy od klimy jak w osobówkach. Jednak ktoś to zaplanował i powinno działać, więc drążyłem i... po wymianie chłodnicy silnika oraz wiskoza klima się dramatycznie poprawiła!
Tłumaczę to tak - stara i zapchana chłodnica silnika (które jest dużo większa niż ta od klimy) blokowała przepływ powietrza. Do tego wisko które ma 20 lat również nie cechowała najlepsza sprawność. Po tej wymianie nawet wolna jazda techniczna po skalnych drogach Korsyki w upale prawie 40°C z 4 osobami na pokładzie nie powodowała spadku wydajności klimy. A przynajmniej nie na tyle żeby to było odczuwalne.
Wcześniej nawet jak u nas było 30°C i kilka świateł pod rząd w mieście to czuć było że klima średnio sobie radzi.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 35 ]  Przejdź na stronę Poprzednia  1, 2, 3

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group