Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 26 wrz 2018, 10:37
www.tlc-camp.pl/sklep/


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 32 ]  Przejdź na stronę 1, 2, 3  Następna
Autor Wiadomość
Post: 04 sie 2018, 20:34 
Offline

Rejestracja: 04 sie 2018, 20:17
Posty: 14
Lokalizacja: Wałbrzych
Auto: HDJ100
Witam
Na wstępie witam wszystkich użytkowników, jak widać jestem tu nowy :). Ale do rzeczy.
Od około pół roku jetem użytkownikiem HDJ100 2000r. Do tej pory jeździłem wokół "komina" a w lipcu przyszedł czas na poważniejszą przejażdżkę.
Właśnie wróciłem z Macedonii gdzie przez dwa tygodnie jeździłem po górkach.
Zauważyłem taki objaw: jazda po autostradzie ok 125-130 km/h, robi się lekko pod górę, wzrost temp. silnika na jakieś 80-85% skali wskaźnika - w tym momencie klima przestaje chłodzić. Zwalniam, temp. silnika spada, klima chłodzi - po ok 5 minutach jak spadnie temp. do połowy skali. To samo było wdrapując się ostrymi zakrętami po asfalcie ale na prawdę ostro pod górę przez jakieś 20 minut - różnica wzniesienia ok. 1000m ale to rozumiem bo to ciężki przypadek. W aucie 4 osoby, załadowane (zabudowa w środku, namiot dachowy, stalowe zderzaki i inny szpej), temp. powietrza na zewnątrz ok. 32-35 stopni.
Na granicy stojąc z uruchomionym silnikiem ok. 45 minut nie było takiego problemu, więc domnienian, że być może przeciążenie?.
Czy ten typ tak ma, czy coś jest nie tak?

Pozdrawiam Adamms


Na górę
 Wyświetl profil  
 
Post: 04 sie 2018, 22:54 
Offline
Awatar użytkownika

Rejestracja: 23 paź 2012, 23:26
Posty: 138
Lokalizacja: Poznań
Auto: Hdj 100
Ja mam dołożone dwa wentylatory elektryczne na chłodnicach. Bez tego jak było cieplej to klima przestawala działać. Może u Ciebie jest podobnie ? Pozdr Adam

Wysłane z mojego SM-G955F przy użyciu Tapatalka


Na górę
 Wyświetl profil  
 
Post: 04 sie 2018, 23:49 
Offline

Rejestracja: 05 lut 2009, 21:58
Posty: 1168
Lokalizacja: Gdańsk
Auto: HDJ 80
Panie, a układ chłodzący czyściłeś, płyn zmieniałeś?
Spójrz na chłodnicę wieczorem, zapal latarkę od tyłu i zobacz czy nie jest zabetonowana błotem, pyłem, nasionami, robalami. Czasami od zewnątrz wygląda na czystą ale pomiędzy panelami już tak nie jest.
Kolejna sprawa to czy wisko robi, tak naprawdę robi, a nie tylko się kręci od niechcenia.
Swoje też robi przeciążenie auta, temperatura na zewnątrz, większe koła, skrzynia automat, no i oryginalny przebieg silnika..... zawory, wtryski itp.


Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 0:35 
Offline
Moderator
Awatar użytkownika

Rejestracja: 16 gru 2013, 0:32
Posty: 1881
Lokalizacja:
Auto: KZJ95
Zacząłbym od sprawności układu chłodzenia a najprościej od stanu chłodnicy. Jak znam Toyoty to wskaźnik temp ustawia się w poziomie i ani drgnie dopóty, dopóki układ chłodzenia jest w pełni sprawny. Nie wiem jak to fabryka policzyła ale wskazówka idzie w górę kiedy na prawdę już jest coś nie teges. Oczywiście koła, obciążenie, mała prędkość, temp. otoczenia itd. dokładają swoje. To się sumuje.

U mnie po wymianie chłodnicy silnika oraz wisko (choć stare wciąż sprawne) klima dostała drugą młodość! Po prostu chłodnica silnika była stara i zaklejona i nawet wyjęcie i umycie jej nie przywróciło pełnej sprawności. Blokowa ona swobodny przepływ powietrza przez chłodnice klimatyzacji i efekt był taki że klima nie dawała w pełni rady w pełnym upale i przy 4 os. na pokładzie. Po wymianie objechałem Korsykę i taką klima ma sprawność o:
Obrazek


Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 7:38 
Offline
Awatar użytkownika

Rejestracja: 25 sty 2014, 21:29
Posty: 142
Lokalizacja: Warszawa/Płock
Auto: Toyota 4runner 3rd 5VZ-FE 3.4ccm Supercharged
Łukasz chyba osuszacz Ci nie robi

Wysłane z mojego EVA-L09 przy użyciu Tapatalka


Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 9:32 
Offline

Rejestracja: 04 sie 2018, 20:17
Posty: 14
Lokalizacja: Wałbrzych
Auto: HDJ100
Dzięki za powyższe odpowiedzi.
Z tego co wiem i widać chłodnica silnika była wymieniana na nową w zeszłym roku. Płyn w zbiorniczku wyrównawczym jest ok., a w chłodnicy pod sam korek. Płyn jest czysty i pewnie wymieniony razem z chłodnicą. Oczywiście chłodnica może być zapindolona mimo, że została wymieniona - poprzedni właściciel jeździł tylko w teren i ja w zasadzie też.
Z samym chłodzeniem nie ma problemu, klima chłodzi bardzo dobrze ale odłącza się gdy rośnie temperatura silnika.


Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 9:41 
Offline
Moderator
Awatar użytkownika

Rejestracja: 16 gru 2013, 0:32
Posty: 1881
Lokalizacja:
Auto: KZJ95
Nie bardzo złapałem czy żartujesz czy raczej mam wyprowadzić z błędu
Dla jasności - osuszacz nie ma z tym nic wspólnego i działa jak najbardziej prawidłowo.


Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 16:21 
Offline
Awatar użytkownika

Rejestracja: 13 maja 2009, 20:06
Posty: 140
Lokalizacja: Łódź
Auto: HJ61, HDJ100
Ja właśnie wróciłem z Toskanii i muszę powiedzieć, że nie było lekko. :( Klima, która jest dobrze napełniona (sprawdzałem) nie dawała rady. Na początku, po ruszeniu działała dość dobrze, ale po jakimś czasie , pomimo nastawienia na zimno i wentylator max, miałem wrażenie, że prawie nie działa. Wskazówka temp. silnika stała w typowym położeniu po rozgrzaniu silnika (poziomo). Kilka razy się zdarzyło, że leciała para z kratki ( jak z inhalatora) ale to z tego co wiem nie jest kwestia osuszacza - jest on wewnątrz układu i nie ma związku z parą wodną a klima sama w sobie raczej suszy powietrze (dla tego jest niezdrowa). Na miejscu wymontowałem filtry pyłkowe i wentylator i przelałem chłodnicę wewnętrzną jakimś hektolitrem wody, żeby wypłukać syf (igły, liście itp) i przepłukać odpływ wody skraplającej się na chłodnicy no i to trochę pomogło, ale tylko trochę. A tak w ogóle to dopiero niedawno dowiedziałem się, że w J10 można zamontować filtr pyłkowy ( V8 benzyna 1999r) ale niestety nie mam już diesla i nie mogę sprawdzić czy w nim też, a przez lata płakałem, że mi syf leci do chłodnicy :|


Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 17:13 
Offline

Rejestracja: 04 sie 2018, 20:17
Posty: 14
Lokalizacja: Wałbrzych
Auto: HDJ100
Mnie tylko zastanawia czy mam problem? Czy to typowe - zwłaszcza, że auto waży z całą graciarnią jakieś 3.8t.


Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 17:40 
Offline
Awatar użytkownika

Rejestracja: 22 kwie 2013, 11:59
Posty: 138
Dla mnie sprawność wisko spada. Na zimnym wiatrak startuje na maxa po chwili cichnie?


Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 18:04 
Offline

Rejestracja: 05 lut 2009, 21:58
Posty: 1168
Lokalizacja: Gdańsk
Auto: HDJ 80
Tak ma być, inaczej by z pod maski w czasie jazdy dochodziło straszne wycie.
Kiedyś w benzynie 4.5 zablokowałem wisko na stałe, przejechałem kilkaset metrów. Wyło jak przemysłowy odkurzacz :-)


Ostatnio zmieniony 05 sie 2018, 18:07 przez jezus, łącznie zmieniany 1 raz

Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 18:05 
Offline

Rejestracja: 05 lut 2009, 21:58
Posty: 1168
Lokalizacja: Gdańsk
Auto: HDJ 80
:-)


Ostatnio zmieniony 05 sie 2018, 18:06 przez jezus, łącznie zmieniany 1 raz

Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 18:06 
Offline

Rejestracja: 05 lut 2009, 21:58
Posty: 1168
Lokalizacja: Gdańsk
Auto: HDJ 80
:-)


Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 18:47 
Offline
Awatar użytkownika

Rejestracja: 23 paź 2012, 23:26
Posty: 138
Lokalizacja: Poznań
Auto: Hdj 100
Wisko późno się uruchamia i praktycznie nie daje rady. Dołożenia wentylatorów elektrycznych rozwiązuje problem - przetestowane na kilku autach :-)

Wysłane z mojego SM-G955F przy użyciu Tapatalka


Na górę
 Wyświetl profil  
 
Post: 05 sie 2018, 19:57 
Offline

Rejestracja: 04 sie 2018, 20:17
Posty: 14
Lokalizacja: Wałbrzych
Auto: HDJ100
aadamuss pisze:
Wisko późno się uruchamia i praktycznie nie daje rady. Dołożenia wentylatorów elektrycznych rozwiązuje problem - przetestowane na kilku autach :-)


Mógłbyś bardziej szczegółowo opisać w jaki sposób to zrobić?


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 32 ]  Przejdź na stronę 1, 2, 3  Następna

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group