Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 26 mar 2019, 18:06
www.tlc-camp.pl/sklep/


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Post: 04 mar 2019, 10:42 
Offline
Awatar użytkownika

Rejestracja: 29 paź 2012, 23:11
Posty: 109
Lokalizacja: Mosty
Auto: TLC 100 4.2TD MANUAL 98R
Witam wszystkich.
Mam mały problem z autem.
Podczas gdy auto sie rozgrzeje, podczas zmiany biegów, po odpuszczeniu gazu, auto trzyma długo wyższe obroty, a wręcz jeszcze je podbija. Dzieje sie tak podczas odpuszczenia gazu i naciśnięcia sprzęgła. Gdy jest zimny jest to mniej zauważalne. Na postoju na luzie po dodaniu gazu nie ma tego efektu.
Występuje on również gdy jade z górki na luzie i na sucho dodam gazu.
Zastanawiałem sie juz nad czujnikiem sprzęgła, czujnikiem załącznia biegu lub czujnikiem wciśnięcia gazu. Potencjometry gazu raczej sa ok.
Czy na postoju, na wolnych obrotach, puszczonym sprzęgle powinien sie wkrecać na obroty czy komp powinien go ograniczać?

Może miał już ktoś taki przypadek?


Na górę
 Wyświetl profil  
 
Post: 04 mar 2019, 10:54 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 04 kwie 2007, 21:32
Posty: 15508
Lokalizacja: Warszawa
Auto: BJ42
A nie masz przypadkiem włączonej klimy lub dodatkowej nagrzewnicy? Plus do tego nie wyregulowane cięgna po jakimś demontażu pompy itp.


Na górę
 Wyświetl profil  
 
Post: 04 mar 2019, 11:49 
Offline
Awatar użytkownika

Rejestracja: 29 paź 2012, 23:11
Posty: 109
Lokalizacja: Mosty
Auto: TLC 100 4.2TD MANUAL 98R
Dzieki za odpowiedz.
Wlanie też na tym myślalem, ale czy to by miało wpływ aby tak że podczas jazdy podbija obroty przy puszczeniu gazu gdy naciskam sprzegło i zmieniam bieg? Nie moge zmienić biegu normalnie, tylko czekam aż obroty opadną. Włanie apropo ciegien. Prz samej dzwigni gazu jest potencjometr, ale też linki, ktore nie wiem do końca gdzie idą, jak palcem podbije obroty samym potencjometrem przy pedale jest reakcja, ale rownież jak pociagne za linkę bez potencjometru przy pedale rownież jest reakcja. Linki wchodza gdzies w bude i nie moge zlokalizwać gdzie ida.


Na górę
 Wyświetl profil  
 
Post: 04 mar 2019, 12:58 
Offline
Awatar użytkownika

Rejestracja: 29 paź 2012, 23:11
Posty: 109
Lokalizacja: Mosty
Auto: TLC 100 4.2TD MANUAL 98R
Troche namieszałem z tymi linkami. :lol: :lol: :lol: :lol: :lol: :lol:
Jest tylko potencjometr, można go regulować, ale wątpię aby to coś dało. Zostaje stycznik sprzegła, czujnik załacznia biegu, stycznik przy pedale gazu odpada sprawdzony, oraz nastawnik na pompie.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group