Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 18 paź 2018, 2:46
części toyota


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 118 ]  Przejdź na stronę Poprzednia  1 ... 3, 4, 5, 6, 7, 8  Następna
Autor Wiadomość
Post: 25 wrz 2013, 13:49 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 25 wrz 2013, 12:57
Posty: 398
Lokalizacja: Bielsko-Biała
Auto: KZJ95
poprzedni własciciel (moj serdeczny kolega) nigdy nie zjechał z asfaltu, i przez 11 lat nigdy jej nie włączył, więc moje zaskoczenie że zapieła jest ogromne :)


Na górę
 Wyświetl profil  
 
Post: 25 wrz 2013, 18:02 
Offline
Awatar użytkownika

Rejestracja: 20 lut 2012, 21:15
Posty: 240
Lokalizacja: choszczno
Auto: KDJ 95
a patrzyles w jakim stanie jest obudowa?


Na górę
 Wyświetl profil  
 
Post: 25 wrz 2013, 19:08 
Offline
Awatar użytkownika

Rejestracja: 24 kwie 2007, 15:15
Posty: 2541
Lokalizacja: Śląsk Górny
Auto: było: LJ70, BJ73, HDJ100, KZJ95...
po jedenastu latach życia na polskich drogach musi być cienka jak papier w newralgicznych miejscach - nie ma innej opcji :-/


Na górę
 Wyświetl profil  
 
Post: 26 wrz 2013, 1:49 
Offline
Awatar użytkownika

Rejestracja: 20 lut 2012, 21:15
Posty: 240
Lokalizacja: choszczno
Auto: KDJ 95
No nie kop lezacego, poki co odpalia :) Moze kupil auto garazowane? nie jezdzone w zime i soli?


Na górę
 Wyświetl profil  
 
Post: 26 wrz 2013, 8:44 
Offline
Awatar użytkownika

Rejestracja: 01 wrz 2011, 10:05
Posty: 303
Lokalizacja: Poznań
Auto: Mercedes G W463. Było kzJ90 3.0 TD,
Rav4 2009 2.0VVTi, Yamaha FJR 1300, Rav4 2014 2.0VVTi
nie ma co kolegi dołować, zawsze może się trafić odstępstwo od reguły...

sprawdź sobie przy okazji, jak wyglądają przewody prowadzące do tylnej nagrzewnicy- czy się za chwilę nierozsypią i płyn chłodniczy nie ucieknie... ja u siebie wczoraj na kanał wjechałem i są w rozsypce...dobrze że to jakiś czas temy odłączyłem pod machą i zbajpasowałem.

a tak nieco ot- jakiś czas temu miałem robiony przedni dyfer i wczoraj zauważyłem, ze mi sie poci przy korku spustowym oleju. czy tam jest jakaś podkładka czy to jest stożek i trzeba mocniej dokręcić? nie chcę na razie na chama dokręcać bo już ktoś tego imbusa wcześniej lekko przekręcił.


Na górę
 Wyświetl profil  
 
Post: 26 wrz 2013, 9:22 
Offline
Awatar użytkownika

Rejestracja: 24 kwie 2007, 15:15
Posty: 2541
Lokalizacja: Śląsk Górny
Auto: było: LJ70, BJ73, HDJ100, KZJ95...
o cholera... nie znam stanu swoich przewodow do tylnej nagrzewnicy :-/
łatwo to się bajpasuje pod maską ??


Na górę
 Wyświetl profil  
 
Post: 26 wrz 2013, 10:50 
Offline
Awatar użytkownika

Rejestracja: 01 wrz 2011, 10:05
Posty: 303
Lokalizacja: Poznań
Auto: Mercedes G W463. Było kzJ90 3.0 TD,
Rav4 2009 2.0VVTi, Yamaha FJR 1300, Rav4 2014 2.0VVTi
Hej

wychodza dwa z ukladu chłodzenia i kieruja sie po scianie grodziowej w dół. Odponasz te gumowe łączniki zaraz przy rozgałęźniku i jeden z łaczników zapętlasz przy ukłądzie chłodzenia a drugi przepinasz do rurku idącej do nagrzewnicy aby sie syf niegromadził. i jestes zabezpieczony. u mnie te rurki wygladaja tragicznie, z jednej ciekło juz lekko. mozna by te stare aluminiowe wywalic i wstawic np z miedzi albo gumowe w oplocie.


Na górę
 Wyświetl profil  
 
Post: 26 wrz 2013, 11:56 
Offline
Awatar użytkownika

Rejestracja: 24 kwie 2007, 15:15
Posty: 2541
Lokalizacja: Śląsk Górny
Auto: było: LJ70, BJ73, HDJ100, KZJ95...
dzięki... prewencyjnie tez to sobie zbajpasuję - zresztą chyba nigdy nie korzystałem z tylnej nagrzewnicy ;)


Na górę
 Wyświetl profil  
 
Post: 26 wrz 2013, 12:39 
Offline
Awatar użytkownika

Rejestracja: 01 wrz 2011, 10:05
Posty: 303
Lokalizacja: Poznań
Auto: Mercedes G W463. Było kzJ90 3.0 TD,
Rav4 2009 2.0VVTi, Yamaha FJR 1300, Rav4 2014 2.0VVTi
mozna zgubić płyn chłodniczy i głowica załatwiona... tez nieużywałem tylnej nagrzewnicy dlatego nie ma motywacji doi wymiany przewodów.


Na górę
 Wyświetl profil  
 
Post: 26 wrz 2013, 22:55 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 25 wrz 2013, 12:57
Posty: 398
Lokalizacja: Bielsko-Biała
Auto: KZJ95
zerknąć zerknę :) wiem też że przewody były wymieniane w aso :)


Na górę
 Wyświetl profil  
 
Post: 27 wrz 2013, 9:04 
Offline
Awatar użytkownika

Rejestracja: 01 wrz 2011, 10:05
Posty: 303
Lokalizacja: Poznań
Auto: Mercedes G W463. Było kzJ90 3.0 TD,
Rav4 2009 2.0VVTi, Yamaha FJR 1300, Rav4 2014 2.0VVTi
to juz coś bo u mnie z pewnością nie były wymieniane. Nawet się wczoraj dopatrzyłem, że ktoś już je wcześniej łączył gumowym przewodem- musiały puszczać na tym odcinku. Szkoda, że od razu całosci nie wymienił.


Na górę
 Wyświetl profil  
 
Post: 08 kwie 2014, 10:49 
Offline
Moderator
Awatar użytkownika

Rejestracja: 16 gru 2013, 0:32
Posty: 1936
Lokalizacja:
Auto: Chwilowy brak...
To ja z innej beczki...
Jeżdżę KZJ95 od kilku miesięcy, w tym czasie wszystkie luzy z zawieszenia oraz układu kierowniczego zostały usunięte, więc prowadzi się bardzo przyjemnie. Ciągle jednak dwie rzeczy mnie nurtują - komfort zawieszenia oraz "kopiące sprzęgło" czyli tzw. "efekt wagonowy".

Jeżdżę na seryjnym zawieszeniu, na nowych oponach Yokohama Geolandar AT-S 265/70 R16 z książkowym ciśnieniem 2 ATM. Na asfalcie jest w miarę, ale już po zjeździe na szutry czy suche o tej porze roku, drogi polne, jest strasznie twardo. Upuściłem ciśnienia do 1.8 ATM i troszeczkę się poprawiło ale to nie to czego oczekiwałem od ważącego 2T auta. Jeździłem paroma Hiluxami (co prawda nowymi) i tam zawieszenie było też dość sztywne ale sprężyste. Amortyzatory według Stacji Kontroli Pojazdów są w normie.

Poradzi ktoś coś? Wymiana zawiasu na OME, IronMan, TerrainTamer czy inny Dobinson podniesie komfort radykalnie? Auto nie dostanie stalowych zdeżaków ani nie będzie regularnie jeżdżone z dużym obciążeniem, raczej rodzinna limuzyna do wycieczek poza asfalt.

Efekt wagonowy - drażniące i mocno utrudniające prowadzenie nie tylko mi. Żona to już całkiem jeździ jak czołgiem. To najbardziej drażniąca przypadłość mojego auta. Sprzęgło też "wysoko bierze" więc może to głównie ono odpowiada za ten efekt? Ciekawe jak to wygląda w automatach, czy szarpie przy zmianie biegów.

Poza tym jest bajka! :)


Na górę
 Wyświetl profil  
 
Post: 08 kwie 2014, 12:33 
Offline
Awatar użytkownika

Rejestracja: 24 kwie 2007, 15:15
Posty: 2541
Lokalizacja: Śląsk Górny
Auto: było: LJ70, BJ73, HDJ100, KZJ95...
luk4s7 pisze:
Poradzi ktoś coś? Wymiana zawiasu na OME, IronMan, TerrainTamer czy inny Dobinson podniesie komfort radykalnie? Auto nie dostanie stalowych zdeżaków ani nie będzie regularnie jeżdżone z dużym obciążeniem, raczej rodzinna limuzyna do wycieczek poza asfalt.

Efekt wagonowy - drażniące i mocno utrudniające prowadzenie nie tylko mi. Żona to już całkiem jeździ jak czołgiem. To najbardziej drażniąca przypadłość mojego auta. Sprzęgło też "wysoko bierze" więc może to głównie ono odpowiada za ten efekt? Ciekawe jak to wygląda w automatach, czy szarpie przy zmianie biegów.


wymiana zawiasu na jakikolwiek akcesoryjny jedynie... obniży komfort, czyli auto zrobi się jeszcze twardsze :lol:
nawet jak będzie to zawieszenie w wersji "bez obciążenia", niestety

jedno co mogę doradzić w ramach leczenia "objawowego" - zmień opony na takie o wyższym profilu (75 lub 80), więcej gumy będzie pod felgą, i wtedy upuść jeszcze powietrza :mrgreen:

ja np. przy AT 265/75 jeżdże normalnie z ciśnieniem 1.6 atm, bo wtedy jest przyjemnie - co ciekawe - jest naprawdę bardzo duża różnica odczuwalna pomiędzy 1.6 a 1.9-2.0

a do wagonówki trzeba się po prostu przyzwyczaić i nauczyć operować sprzęgłem :|
precyzyjne wysprzęglanie podczas zmiany biegów, wyczekanie na zrownanie się prędkości obrotowych, malutkie półsprzęgiełko - i jest bez żadnego stukania 8)
(problem tylko w tym, ze część kierowców nie ogarnia takich niuansów - być może w tej liczbie również Twoja żona...)

w automatach jest lepiej - skrzynia automatyczna utrzymuje cały czas "napięcie" układu napędowego - i przy zmianie biegów nie występują żadne stuki... ale już występują podczas gwałtownego dodawania/ujmowania gazu podczas jazdy szosowej - dlatego tez trzeba opanować delikatne zdejmowanie nogi z gazu :mrgreen:


Na górę
 Wyświetl profil  
 
Post: 08 kwie 2014, 12:49 
Offline
Moderator
Awatar użytkownika

Rejestracja: 16 gru 2013, 0:32
Posty: 1936
Lokalizacja:
Auto: Chwilowy brak...
Z tym zawieszeniem to mnie trochę zmartwiłeś... choć ucieszyłeś mój portfel, a co za tym idzie i moją żonę, choć pewnie świadomości tej radości nie ma :) Jakoś tak mi się jawiło dwutonowe auto bardziej komfortowo, ale może to dopiero w linii J8/J10/J20...
Gumy to raczej jest dosyć po felgą i na obecnym profilu. Spróbuję jeszcze ująć ciśnienia. Zarejestrowałeś może różnicę w spalaniu między wartością 2.0 a 1.6?

Ja już się nauczyłem jakoś z tym efektem wagonowym żyć, choć powolne puszczanie i delikatne półsprzęgło szczególnie na zimno potrafi lekko zaszarpać. Samo sprzęgło bierze też dość wysoko w stosunku do wszelkich osobówek (z takimi mogę póki co tylko porównać) więc podejrzewam że swoje już przeżyło.

Będziesz może na TLC Camp w czerwcu? Chętnie bym obskoczył parę innych J9 żeby mieć porównanie czy to ja jestem przewrażliwiony czy jest jednak sens drążyć.


Na górę
 Wyświetl profil  
 
Post: 08 kwie 2014, 13:18 
Offline
Awatar użytkownika

Rejestracja: 24 kwie 2007, 15:15
Posty: 2541
Lokalizacja: Śląsk Górny
Auto: było: LJ70, BJ73, HDJ100, KZJ95...
od dawna w ogóle nie sprawdzam spalania, tylko leję... po co się stresować :-)


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 118 ]  Przejdź na stronę Poprzednia  1 ... 3, 4, 5, 6, 7, 8  Następna

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group