Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 19 sty 2019, 15:04
www.mtmprofi.pl.pl


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 31 ]  Przejdź na stronę 1, 2, 3  Następna
Autor Wiadomość
Post: 05 kwie 2010, 20:31 
Offline
Awatar użytkownika

Rejestracja: 18 lut 2009, 20:55
Posty: 375
Lokalizacja: Kraków
Auto: byla kdj90
co jakis czas podzczas zapalania rozrusznik idzie po zebach ,prawdopodobnie konczy sie bendix ,styki w elektrowlaczniku wymienilem na nowe ,jest sens go ?wymieniac koszt aso 140euro czy lepeij poszukac rozr. z j120 swierzy rocznik bo moj D4D wiec chyba sa takie same ?


Na górę
 Wyświetl profil  
 
Post: 05 kwie 2010, 21:37 
Offline
Awatar użytkownika

Rejestracja: 04 lis 2009, 23:19
Posty: 88
Lokalizacja: Kraków
Auto: LJ70, KZJ95L, Chimi
Jeśli atakuje zęby to nie będiks, albo automat nie wyrzuca do końca albo (co bardziej prawdopodobne) ubytki na wieńcu.


Na górę
 Wyświetl profil  
 
Post: 05 kwie 2010, 22:31 
Offline
Awatar użytkownika

Rejestracja: 18 lut 2009, 20:55
Posty: 375
Lokalizacja: Kraków
Auto: byla kdj90
a kurcze rozbieralem go jak wymienialem styki, przerabany dostep ,strasznie ciasno zeby dostac sie do jednej gornej sruby musialem odkrecic podpore i opuscic troche skrzynie ,pozniej troche mordengi zeby go przecisnac kolo filtra oleju
Obrazek
Obrazek
Obrazek
Obrazek
o problem podejzewam automat na ost.zdjeciu (140euro) ,cholewcia znowu musze to wytargac i rozbabrac :?


Na górę
 Wyświetl profil  
 
Post: 06 kwie 2010, 19:28 
Offline
Awatar użytkownika

Rejestracja: 18 lut 2009, 20:55
Posty: 375
Lokalizacja: Kraków
Auto: byla kdj90
raczej będiks bo elektrowlacznik dochodzi do konca inaczej nie uruchamialby silnika ,styki dotykane sa na koncu ,pewnie bediks sie blokuje


Na górę
 Wyświetl profil  
 
Post: 07 kwie 2010, 0:55 
Offline
Awatar użytkownika

Rejestracja: 04 lis 2009, 23:19
Posty: 88
Lokalizacja: Kraków
Auto: LJ70, KZJ95L, Chimi
sprawdź przy okazji wieniec jak masz wyjęty rozrusznik, wyrabia się w dwóch miejscach


Na górę
 Wyświetl profil  
 
Post: 16 gru 2010, 19:40 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 22 lut 2010, 12:48
Posty: 194
Lokalizacja: kraków
Auto: LC 90
Podepne sie pod wątek z innym objawem

Przy zimnym silniku ( szczególnie po nocce ) rozrusznik nie reaguje na przekręcenie kluczyka w pozycje start - trzeba kilkuktotnie przekręcać klucz w stacyjce - za kilkoma razami rozrusznik zaczyna kręcić. :shock:
Przy ciepłym silniku tak się nie dzieje

akumulatory nowe, rozrusznik był wyjmowany i czyszczony, czy miał ktoś może podobny objaw ??

pozdrawiam
Kojot


Na górę
 Wyświetl profil  
 
Post: 17 gru 2010, 12:54 
Offline
Awatar użytkownika

Rejestracja: 18 lut 2009, 20:55
Posty: 375
Lokalizacja: Kraków
Auto: byla kdj90
sprawdz przekaznik ,starter relay pod maska ,ew. w rozruszniku stan tych miedzianych blaszek do automatu co w watku wyszej opisalem ,albo kabel (chyba 11 sie to zwie) wzbudzajacy rozr. pojedynczy przewod z kostka na obud. rozr. jak zasniedzialy wyczysc elektrosolem


Na górę
 Wyświetl profil  
 
Post: 17 gru 2010, 23:04 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 22 lut 2010, 12:48
Posty: 194
Lokalizacja: kraków
Auto: LC 90
dzięki za podpowiedzi - przekaźnik wydaje się ok w środku wszystko suche bez nalotów i oznak przepalania - na wszelki wypadek na nocke dostał ciepłe miejsce - przy okazji znalazłem nadłamany przewód prądowy z akumulatora na listwe bezpieczników.

jak nie pomoże bedę dalej sprawdzał

Uwielbiam naprawiać coś co raz działa a raz nie :evil:
kojot


Na górę
 Wyświetl profil  
 
Post: 30 sty 2011, 18:22 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 22 lut 2010, 12:48
Posty: 194
Lokalizacja: kraków
Auto: LC 90
Michalkrk - do tych miedzianych blaszek dochodzi miedziana podkładka ( jak mniemam zamykająca obwód) czy też ją wymieniałeś??

kojot


Na górę
 Wyświetl profil  
 
Post: 31 sty 2011, 15:54 
Offline
Awatar użytkownika

Rejestracja: 18 lut 2009, 20:55
Posty: 375
Lokalizacja: Kraków
Auto: byla kdj90
wymienilem same blaszki ,podkladka zamykajaca obwod jest zintegrowana z wlacznikiem magnetycznym i w aso troche kosztuje ,przynajmniej u mnie nie byl wytluczony wiec go zostawilem ,ale pewnie warto go wymienic ,z drugiej strony jak sie spieprzy to kupie ze swierzej j120 za 350 caly rozrusznik praktycznie ganc noje ,pasuje przynajmniej do d4d


Na górę
 Wyświetl profil  
 
Post: 31 sty 2011, 22:28 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 22 lut 2010, 12:48
Posty: 194
Lokalizacja: kraków
Auto: LC 90
rozrusznik kupiłem używany na aledrogo za 260 PLN i wszystko teraz działa Ok , ten co mi pozostał musi byc podłubany i zostanie na rezerwe tak że moge się trochę pobawić w wolnym czasie. Tą miedzianą blaszkę wyszlifowałem - może będzie działać - nie wiem tylko czy można jakos wyjąć cewke automatu - wydaje mi się że nie . Jeśli nie to jak ją sprawdzić czy jest ok - czy zwykły pomiar oporu wystarczy czy nie i ewentualnie jaka ma byc jego wartość
może ktoś się orientuje??

kojot


Na górę
 Wyświetl profil  
 
Post: 28 wrz 2011, 16:56 
Offline
Awatar użytkownika

Rejestracja: 23 paź 2009, 21:31
Posty: 748
Auto: VZJ90
Dobrałem się do rozrusznika, jeden styk wypalony prawie na zero, drugi wcale, jakim cudem tak nie równo to znika?
Obrazek

Mam tez problem z dostaniem się do automatu, wszystkie trzy śruby (pod krzyżaka) poddały się i pozostaje tylko rozwiercanie :/

Aha, po co w rozruszniku dwa gumowe kapturki-odpowietrzniki? Nie lepiej to pozalepiać?


Na górę
 Wyświetl profil  
 
Post: 27 gru 2013, 15:48 
Offline
Awatar użytkownika

Rejestracja: 28 lis 2013, 15:09
Posty: 148
Witam,

Mam maly problem z odpalaniem mojej j9 3.0td odpala za 2-3-4 razem po przekreceniu stacyjki jest tylko dzwiek "CYK" i d. nie chce krecic rozrusznikiem, myslicie ze to problem w rozruszniku czy szukac gdzie indziej..... Moim zdaniem problem tkwi w rozruszniku ale nie wiem czy to szczotki sa juz stare czy bendix daje d. ma ktoś jakies pomysły?


Na górę
 Wyświetl profil  
 
Post: 28 gru 2013, 22:44 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 22 lut 2010, 12:48
Posty: 194
Lokalizacja: kraków
Auto: LC 90
stawiam na to że automat nie wyrzuca do końca , potrafi skorodować tak aluminiowa podstawa /siedzisko ( nie wiem jak to się fachowo nazywa ) spróbuje wrzucić foty.


Na górę
 Wyświetl profil  
 
Post: 28 gru 2013, 22:54 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: 22 lut 2010, 12:48
Posty: 194
Lokalizacja: kraków
Auto: LC 90
Obrazek
Obrazek
Może da się odkręcić i wyczyścić bez wyjmowania całego rozrusznika , choć dostęp to tam jest powiedzmy sobie kiepski..


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 31 ]  Przejdź na stronę 1, 2, 3  Następna

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group