Toyota Land Cruiser Owners Club Poland

Największy, najlepszy, jedyny klub Toyota Land Cruiser w Polsce.
Dzisiaj jest 20 wrz 2019, 10:15
www.wyprawa4x4.pl


Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: 12 sty 2019, 16:12 
Offline

Rejestracja: 31 gru 2018, 11:03
Posty: 10
Witam, wczoraj podczas jazdy zgasł mi silnik (1kz-te rok 1997), odpalił kilka razy ale na krótko. teraz nie odpala. Zdarzało mu się to prędzej ale zawsze odpalał i dojeźdżał do domu :D . Filtr paliwa wymieniony tydzień temu, zbiornik prawie pełny. Brak napięcia na zaworze w pompie wtryskowej, paliwo nie dociera na wtryski.
Co może być przyczyną, bezpieczniki sprawdzone. Czy czujnik położenia wału może być powodem odcięcia zasilania zaworu na pompie?
Czy mogę podłączyć bezpośrednio napięcie z akumulatora na zawór w pompie paliwa. Nie wiem czy nie uszkodze zaworu?
Jak sprawdzić czy w moim LC 90 jest immobilaizer, kolega mechanik mówił że "chyba" go nie ma (rozbierał plasiki obok stacyjki).


Na górę
 Wyświetl profil  
 
Post: 12 sty 2019, 20:12 
Offline

Rejestracja: 31 gru 2018, 11:03
Posty: 10
Ok, odpaliła. Przerwany przewód przy czujniku położenia wału, ale nadal na wolnych obrotach potrafi zgasnąć. Jak dodam gazu (czyli na wyższych obrotach) to jedzie normalnie ale jak zjeżdżam z górki na biegu to potrafi mi zgasnąć nie tylko na luzie. Żeby ją odpalić to to nie starczy żeby puścić sprzęgło jak auto się toczy tylko trzeba włączyć rozrusznik (przekręcić kluczyk ponownie). Miał możne ktoś taka przypadłość.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group